<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>The Body Shop bestaat 40 jaar! (kortingscode)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='The Body Shop bestaat 40 jaar!';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Body Shop bestaat 40 jaar! Ik deel een toffe kortingsactie voor de webwinkel met je en mag de bestseller Hemp hand protector handcrème uitdelen :)"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Body Shop bestaat 40 jaar! (kortingscode)" />
<meta property="og:description" content="The Body Shop bestaat 40 jaar! Ik deel een toffe kortingsactie voor de webwinkel met je en mag de bestseller Hemp hand protector handcrème uitdelen :)" />
<meta property="og:url" content="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="beauty" />
<meta property="article:tag" content="beauty blog" />
<meta property="article:tag" content="beautyblog" />
<meta property="article:tag" content="body" />
<meta property="article:tag" content="bodycare" />
<meta property="article:tag" content="handverzorging" />
<meta property="article:tag" content="lichaam" />
<meta property="article:tag" content="lichaamsverzorging" />
<meta property="article:tag" content="review" />
<meta property="article:tag" content="The Body Shop" />
<meta property="article:section" content="Beauty" />
<meta property="article:published_time" content="2016-03-27T14:00:35+02:00" />
<meta property="article:modified_time" content="2016-04-04T12:58:58+02:00" />
<meta property="og:updated_time" content="2016-04-04T12:58:58+02:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Body Shop bestaat 40 jaar! Ik deel een toffe kortingsactie voor de webwinkel met je en mag de bestseller Hemp hand protector handcrème uitdelen :)" />
<meta name="twitter:title" content="The Body Shop bestaat 40 jaar! (kortingscode)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?fit=760%2C505" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; The Body Shop bestaat 40 jaar! Reactiesfeed" href="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.7.4' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.7.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22289144-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'The Body Shop bestaat 40 jaar!' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"0d9a2933e7","_info":"e52bd76b1d","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2016\/03\/the-body-shop-bestaat-40-jaar\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p2spMc-WfbQ' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2016%2F03%2Fthe-body-shop-bestaat-40-jaar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2016%2F03%2Fthe-body-shop-bestaat-40-jaar%2F&#038;format=xml" />


<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
</head>

<body class="post-template-default single single-post postid-13881418 single-format-standard">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13881418" class="post-13881418 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-beauty tag-beauty-blog tag-beautyblog tag-body tag-bodycare tag-handverzorging tag-lichaam tag-lichaamsverzorging tag-review tag-the-body-shop">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/beauty/" title="View all posts in Beauty" >Beauty</a></span>
				
					<h1>The Body Shop bestaat 40 jaar!</h1>
				
				<span class="date">27 maart 2016</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/" rel="attachment wp-att-13880884"><img data-attachment-id="13880884" data-permalink="http://curvacious.nl/blog/2016/02/the-body-shop-hemp-rescue-balm/the-body-shop-hemp-rescue-balm-7/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1406604833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-body-shop-hemp-rescue-balm-7" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13880884" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?resize=760%2C505" alt="the body shop 40 jaar" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
<span style="color: #999999;">*insert confetti-explosie hier*</span> <strong>The Body Shop</strong> bestaat dit jaar alweer veertig jaar, wat vliegt de tijd! Voor mij een merk met jeugdherinneringen en enkele <em>alltime favourites</em> die steeds weer terug in huis blijven komen. Ik deel vandaag een wel heel erg fijne kortingstip met je èn mag 5 x de bestseller Hemp hand protector handcrème weggeven in de speciale <em>limited edition</em> variant in samenwerking met street artist EINE. Hiermee heb je in no time weer poezelige handjes! <span id="more-13881418"></span></p>
<p style="text-align: justify;"><img data-attachment-id="13881421" data-permalink="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/the-body-shop-korting/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?fit=760%2C267" data-orig-size="760,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-body-shop-korting" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?fit=300%2C105" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?fit=760%2C267" class="aligncenter size-full wp-image-13881421" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?resize=760%2C267" alt="the body shop 40 jaar" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/the-body-shop-korting.jpg?resize=300%2C105 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
Laat ik beginnen met de geweldige tijdelijke actie die The Body Shop heeft. Je krijgt nu namelijk tot en met morgen nog <span style="text-decoration: underline;">40% korting</span> op alle producten in de webwinkel (<a href="http://bit.ly/1STxE82" target="_blank" rel="nofollow">klik hier</a>) en in de fysieke winkels. De enige uitzonderingen hierin zijn alle nieuwe producten en cadeauverpakkingen. Dat kan je dus flink schelen als je een voorraadje favorieten in wil slaan ♥</p>
<p><img data-attachment-id="13880887" data-permalink="http://curvacious.nl/blog/2016/02/the-body-shop-hemp-rescue-balm/the-body-shop-hemp-rescue-balm-10/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1406604930&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-body-shop-hemp-rescue-balm-10" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13880887" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?resize=760%2C505" alt="the body shop hemp rescue balm" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-10.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /> <img data-attachment-id="13880885" data-permalink="http://curvacious.nl/blog/2016/02/the-body-shop-hemp-rescue-balm/the-body-shop-hemp-rescue-balm-8/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1406604852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-body-shop-hemp-rescue-balm-8" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13880885" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?resize=760%2C505" alt="the body shop hemp rescue balm" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-8.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /> <img data-attachment-id="13880886" data-permalink="http://curvacious.nl/blog/2016/02/the-body-shop-hemp-rescue-balm/the-body-shop-hemp-rescue-balm-9/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1406604887&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-body-shop-hemp-rescue-balm-9" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13880886" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?resize=760%2C505" alt="the body shop hemp rescue balm" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-9.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Van deze handcrème gaat er wereldwijd elke 9 seconden eentje over de toonbank en ik begrijp het wel. Hij smeert en ruikt lekker, is zuinig in gebruik en goed voedend waardoor je handjes en nagelriemen snel weer lekker zacht en soepel zijn. Ik vind hem perfect om voor het slapen in te masseren en ’s nachts in te laten trekken.</p>
<p style="text-align: justify;">Hennep als beautyingrediënt lijkt misschien wat vreemd, maar hennep is rijk aan mineralen, vitamines en essentiële vetzuren die de huid voeden, verzachten, hydrateren en het heeft een helende werking bij ontstekingen. Zo’n heerlijke voedende handcrème moet je gewoon in huis hebben en daarom mag ik vijf van jullie blij maken met dit heerlijke product.</p>
<p style="text-align: justify;">Het enige wat je hoeft te doen om kans te maken is een reactie achter te laten onder dit artikel. Voor een extra kans mag je het Facebookberichtje wat bij dit artikel hoort op de <a href="https://www.facebook.com/CurvaciousNL" target="_blank">Curvacious Facebookpagina</a> <em>liken</em> en/of delen :) Meedoen kan tot en met zondag 3 april 2016, 23.59 uur.</p>
<p>Good luck &amp; enjoy!</p>
<p>Liefs,<br />
Desirée</p>
<p><span style="color: #999999;">–<em>&gt; Volg jij mij al via </em></span><a href="http://www.twitter.com/CurvaciousNL"><em>Twitter</em></a><em><span style="color: #999999;">,</span> </em><a href="http://instagram.com/curvaciousnl"><em>Instagram</em></a><span style="color: #999999;"><em>, </em></span><a href="http://www.facebook.com/CurvaciousNL"><em>Facebook</em></a><em><span style="color: #999999;"> en/of</span> </em><a href="http://www.bloglovin.com/blog/1795757/curvacious"><em>Bloglovin’</em></a><span style="color: #999999;"><em>?<br />
</em><sub><em>Dit artikel bevat product(en) die ik heb ontvangen van een merk of bedrijf. Dit artikel bevat een affiliate link.</em></sub></span></p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2017/03/the-body-shop-youth-liquid-peel/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/the-body-shop-youth-liquid-peel-1.jpg?resize=150%2C150" alt="Skincare | The Body Shop Youth Liquid Peel" title="Skincare | The Body Shop Youth Liquid Peel" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Skincare | The Body Shop Youth Liquid Peel</span></a></li><li><a href="http://curvacious.nl/blog/2017/01/the-body-shop-atlantic-seaweed-cream/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/the-body-shop-atlantic-seaweed-cream-1.jpg?resize=150%2C150" alt="The Body Shop Atlantic Seaweed Cream" title="The Body Shop Atlantic Seaweed Cream" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">The Body Shop Atlantic Seaweed Cream</span></a></li><li><a href="http://curvacious.nl/blog/2017/02/the-body-shop-elixirs-of-nature/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/the-body-shop-elixirs-of-nature-review-6.jpg?resize=150%2C150" alt="The Body Shop Elixirs of Nature | Nigritella &#038; Widdringtonia" title="The Body Shop Elixirs of Nature | Nigritella &#038; Widdringtonia" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">The Body Shop Elixirs of Nature | Nigritella&hellip;</span></a></li><li><a href="http://curvacious.nl/blog/2017/01/the-body-shop-fresh-nude-cushion-foundation/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/the-body-shop-fresh-nude-cushion-foundation-5.jpg?resize=150%2C150" alt="The Body Shop Fresh Nude Cushion Foundation" title="The Body Shop Fresh Nude Cushion Foundation" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">The Body Shop Fresh Nude Cushion Foundation</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/#comments">118 reacties</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20The Body Shop bestaat 40 jaar!%20-%20http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/&media=http://curvacious.nl/blog/wp-content/uploads/2016/02/the-body-shop-hemp-rescue-balm-7.jpg&description=The Body Shop bestaat 40 jaar!"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"> Reacties op dit artikel</h4></div><div class='comments'>		<li class="pingback even thread-even depth-1" id="comment-269252">
			
			<div class="thecomment">
						
				<div class="author-img">
									</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=269252#respond' onclick='return addComment.moveForm( "comment-269252", "269252", "respond", "13881418" )' aria-label='Antwoord op Marstyle&#039;s Winspiratie in April &#8902; Marstyle'>Reply</a>											</span>
					<span class="author"><a href='https://marstyle.nl/2016/04/02/marstyles-winspiratie-in-april/' rel='external nofollow' class='url'>Marstyle&#039;s Winspiratie in April &#8902; Marstyle</a></span>
					<span class="date">27 april 2017 at 15:17</span>
										<p>[&#8230;] van droge handen? Bij Curvacious worden nu 5 handcrèmes met hennep verloot van The Body [&#8230;]</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219890">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/55eebcd2d8ee533d481ae00fbde9fe9c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/55eebcd2d8ee533d481ae00fbde9fe9c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219890#respond' onclick='return addComment.moveForm( "comment-219890", "219890", "respond", "13881418" )' aria-label='Antwoord op Mieke'>Reply</a>											</span>
					<span class="author"><a href='https://plus.google.com/117789815034591439319' rel='external nofollow' class='url'>Mieke</a></span>
					<span class="date">3 april 2016 at 22:50</span>
										<p>Op de valreep doe ik mee :-)<br />
Ik ben gek van deze handcrème en heb net 3 grote tubes ingeslaan (mijn man is ook fan), maar er is altijd plaats voor eentje extra ;-)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219886">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5ab415f8e1508baed52d87b66ce35076?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5ab415f8e1508baed52d87b66ce35076?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219886#respond' onclick='return addComment.moveForm( "comment-219886", "219886", "respond", "13881418" )' aria-label='Antwoord op Yvette Westgeest'>Reply</a>											</span>
					<span class="author">Yvette Westgeest</span>
					<span class="date">3 april 2016 at 22:10</span>
										<p>Mijn handen zijn altijd zo droog! Zou super fijn zijn om zo´n lekkere verzorgende crème te winnen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219884">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/10ef38da279ebd707edfef3861727cc3?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/10ef38da279ebd707edfef3861727cc3?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219884#respond' onclick='return addComment.moveForm( "comment-219884", "219884", "respond", "13881418" )' aria-label='Antwoord op juliawaterreus'>Reply</a>											</span>
					<span class="author"><a href='http://catsencupcakes.wordpress.com' rel='external nofollow' class='url'>juliawaterreus</a></span>
					<span class="date">3 april 2016 at 21:47</span>
										<p>super!! ik doe mee. Ben dol op handcrème!!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219882">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/e3ce73403087c3c60dff9b5a280559b5?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e3ce73403087c3c60dff9b5a280559b5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219882#respond' onclick='return addComment.moveForm( "comment-219882", "219882", "respond", "13881418" )' aria-label='Antwoord op Rianne van Uden'>Reply</a>											</span>
					<span class="author">Rianne van Uden</span>
					<span class="date">3 april 2016 at 20:49</span>
										<p>Ik ben fan van de bodyshop, koop er graag producten. Ik maak graag kans. Lekker om je handen mee in te smeren voor het naar bed gaan.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219880">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/dce769d03121781d7cc2977e24844847?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dce769d03121781d7cc2977e24844847?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219880#respond' onclick='return addComment.moveForm( "comment-219880", "219880", "respond", "13881418" )' aria-label='Antwoord op Esma Güzel'>Reply</a>											</span>
					<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/1188010674575309/' rel='external nofollow' class='url'>Esma Güzel</a></span>
					<span class="date">3 april 2016 at 20:43</span>
										<p>Ik vlieg veel voor mijn werk en heb altijd hele droge handen. Ik ben heel benieuwd wat het doet en wil het graag proberen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219877">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/23b7ef5ced9571de18a2dfed51259e65?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b7ef5ced9571de18a2dfed51259e65?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219877#respond' onclick='return addComment.moveForm( "comment-219877", "219877", "respond", "13881418" )' aria-label='Antwoord op Marlot'>Reply</a>											</span>
					<span class="author">Marlot</span>
					<span class="date">3 april 2016 at 19:34</span>
										<p>Wat een leuke actie ;) ik heb vaak droge handen en zou heel graag deze handcrème willen proberen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219876">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/74a5869754c950c520926c8d03c92ca3?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/74a5869754c950c520926c8d03c92ca3?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219876#respond' onclick='return addComment.moveForm( "comment-219876", "219876", "respond", "13881418" )' aria-label='Antwoord op Lin'>Reply</a>											</span>
					<span class="author">Lin</span>
					<span class="date">3 april 2016 at 19:25</span>
										<p>Ondanks dat The Body Shop al 40 jaar bestaat, heb ik deze handcrème nog nooit geprobeerd. En dat terwijl ik dol ben op handcrèmes. Helaas doen veel handcrèmes niet wat ze beloven of werken ze maar even, dus ik ben erg benieuwd naar deze van The Body Shop!<br />
Groetjes Lin</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219873">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/4955816145bca4c4c2d112cb1c8fffae?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4955816145bca4c4c2d112cb1c8fffae?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219873#respond' onclick='return addComment.moveForm( "comment-219873", "219873", "respond", "13881418" )' aria-label='Antwoord op José'>Reply</a>											</span>
					<span class="author">José</span>
					<span class="date">3 april 2016 at 19:17</span>
										<p>Zachte handjes om straks de babybilletjes mee te verschonen. De newborn komt elk moment dus de crème is meer dan welkom (lekker iets voor mama ipv voor de baby)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219872">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d2d9440ccb337925f346a61900f165e2?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d2d9440ccb337925f346a61900f165e2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219872#respond' onclick='return addComment.moveForm( "comment-219872", "219872", "respond", "13881418" )' aria-label='Antwoord op Laura van der Weide'>Reply</a>											</span>
					<span class="author">Laura van der Weide</span>
					<span class="date">3 april 2016 at 19:07</span>
										<p>Super leuk!! Ik ben helemaal gek op handcremes en baal ook echt als een stekker als ik hem vergeet op de keukentafel &#8217;s morgens :( Deze handcreme van de bodyshop heb ik nog nooit geprobeerd dus dat lijkt me heerlijk :D</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219871">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a31767a85eea6203d8c008833eaa626a?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a31767a85eea6203d8c008833eaa626a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219871#respond' onclick='return addComment.moveForm( "comment-219871", "219871", "respond", "13881418" )' aria-label='Antwoord op sannekje68'>Reply</a>											</span>
					<span class="author">sannekje68</span>
					<span class="date">3 april 2016 at 17:10</span>
										<p>Oei kan nog net, bij het sluiten van de actie doe ik graag mee met deze heerlijke handcreme ;-)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219828">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/f6241adadabbca3d3360a1c97251c5c4?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f6241adadabbca3d3360a1c97251c5c4?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219828#respond' onclick='return addComment.moveForm( "comment-219828", "219828", "respond", "13881418" )' aria-label='Antwoord op Lobke'>Reply</a>											</span>
					<span class="author">Lobke</span>
					<span class="date">2 april 2016 at 21:07</span>
										<p>Lijkt me heerlijk! Ik doe dus ook graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219819">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/6abf9ad1e8850cb67e372a0d84451c69?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6abf9ad1e8850cb67e372a0d84451c69?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219819#respond' onclick='return addComment.moveForm( "comment-219819", "219819", "respond", "13881418" )' aria-label='Antwoord op marijke raeijmaekers'>Reply</a>											</span>
					<span class="author"><a href='http://the%20body%20shop' rel='external nofollow' class='url'>marijke raeijmaekers</a></span>
					<span class="date">2 april 2016 at 16:07</span>
										<p>leuke winactie  ik doe ook mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219807">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/757991b80fcf178a5349712c2b539286?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/757991b80fcf178a5349712c2b539286?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219807#respond' onclick='return addComment.moveForm( "comment-219807", "219807", "respond", "13881418" )' aria-label='Antwoord op Marian'>Reply</a>											</span>
					<span class="author">Marian</span>
					<span class="date">2 april 2016 at 12:11</span>
										<p>Mijn handen verdienen het! Ik heb ze wat verwaarloosd de laatste tijd, de hoogste tijd om dit goed te maken!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219791">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8813a5651a51920b6fafbe007d06c846?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8813a5651a51920b6fafbe007d06c846?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219791#respond' onclick='return addComment.moveForm( "comment-219791", "219791", "respond", "13881418" )' aria-label='Antwoord op Jolanda'>Reply</a>											</span>
					<span class="author">Jolanda</span>
					<span class="date">2 april 2016 at 09:39</span>
										<p>Nou dat zou ik heel graag willen winnen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-219780">
			
			<div class="thecomment">
						
				<div class="author-img">
									</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219780#respond' onclick='return addComment.moveForm( "comment-219780", "219780", "respond", "13881418" )' aria-label='Antwoord op Marstyle&#8217;s Winspiratie in April'>Reply</a>											</span>
					<span class="author"><a href='http://marstyle.nl/2016/04/02/marstyles-winspiratie-in-april/' rel='external nofollow' class='url'>Marstyle&#8217;s Winspiratie in April</a></span>
					<span class="date">2 april 2016 at 07:19</span>
										<p>[&#8230;] van droge handen? Bij Curvacious worden nu 5 handcrèmes met hennep verloot van The Body [&#8230;]</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219777">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/636abadccf4d379fd0dc8f14623baca0?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/636abadccf4d379fd0dc8f14623baca0?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219777#respond' onclick='return addComment.moveForm( "comment-219777", "219777", "respond", "13881418" )' aria-label='Antwoord op Dee'>Reply</a>											</span>
					<span class="author">Dee</span>
					<span class="date">1 april 2016 at 22:25</span>
										<p>Mijn handen beginnen bijna te jeuken nu ik dit gelezen heb! Natuurlijk willen ze graag alle aandacht en met fijne producten van de Body Shop behandelt worden! Niet echt handig dat ik nog nooit met Hemp heb gesmeerd&#8230;. echt een gemiste kans dus!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219745">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/86ebe5c064bce0c57b330c69cdd91794?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/86ebe5c064bce0c57b330c69cdd91794?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219745#respond' onclick='return addComment.moveForm( "comment-219745", "219745", "respond", "13881418" )' aria-label='Antwoord op Rolina'>Reply</a>											</span>
					<span class="author">Rolina</span>
					<span class="date">1 april 2016 at 08:39</span>
										<p>Super mooie actie❤️Ik doe heel graag mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219736">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/575870f94ff96112de67a0cc7a6adcec?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/575870f94ff96112de67a0cc7a6adcec?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219736#respond' onclick='return addComment.moveForm( "comment-219736", "219736", "respond", "13881418" )' aria-label='Antwoord op Nikki'>Reply</a>											</span>
					<span class="author">Nikki</span>
					<span class="date">31 maart 2016 at 20:01</span>
										<p>Ik doe graag mee. Heb altijd last van droge handen, dus een handcrème komt zeker goed van pas :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219732">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/6c90e0e58df25c641f85cbd31df0c6b8?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6c90e0e58df25c641f85cbd31df0c6b8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219732#respond' onclick='return addComment.moveForm( "comment-219732", "219732", "respond", "13881418" )' aria-label='Antwoord op Sharon'>Reply</a>											</span>
					<span class="author">Sharon</span>
					<span class="date">31 maart 2016 at 15:07</span>
										<p>Klinkt als een heerlijk product; ik doe graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219731">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8d9860308ef6b6582b9eaae46908c05e?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8d9860308ef6b6582b9eaae46908c05e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219731#respond' onclick='return addComment.moveForm( "comment-219731", "219731", "respond", "13881418" )' aria-label='Antwoord op janou'>Reply</a>											</span>
					<span class="author"><a href='http://gravatar.com/janou' rel='external nofollow' class='url'>janou</a></span>
					<span class="date">31 maart 2016 at 14:52</span>
										<p>oooh deze handcreme wil ik al een hele tijd uitproberen! ik doe graag mee (:</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219719">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/0b2e37b62dc90c0172950a93e1f5221f?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0b2e37b62dc90c0172950a93e1f5221f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219719#respond' onclick='return addComment.moveForm( "comment-219719", "219719", "respond", "13881418" )' aria-label='Antwoord op Manuela'>Reply</a>											</span>
					<span class="author">Manuela</span>
					<span class="date">30 maart 2016 at 22:16</span>
										<p>Mijn huid is snel schraal. Handcrème is onmisbaar voor mij.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219718">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/bb2bbedaa36fd3827d511639467e3f52?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bb2bbedaa36fd3827d511639467e3f52?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219718#respond' onclick='return addComment.moveForm( "comment-219718", "219718", "respond", "13881418" )' aria-label='Antwoord op kie schalkwijk'>Reply</a>											</span>
					<span class="author">kie schalkwijk</span>
					<span class="date">30 maart 2016 at 22:13</span>
										<p>Verslaafd aan handcreme, heb overal een tube staan heerlijk, zou deze graag testen</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219712">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/ff3c90067812bf7d6df46469aaf45f9b?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ff3c90067812bf7d6df46469aaf45f9b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219712#respond' onclick='return addComment.moveForm( "comment-219712", "219712", "respond", "13881418" )' aria-label='Antwoord op Feinette'>Reply</a>											</span>
					<span class="author">Feinette</span>
					<span class="date">30 maart 2016 at 20:59</span>
										<p>Een leuke winactie! Een goede vriendin is dol op handcreme, ik zou dit graag voor haar willen winnen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219711">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/7e7870a9e3fbb3e4d8a294f520002732?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7e7870a9e3fbb3e4d8a294f520002732?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219711#respond' onclick='return addComment.moveForm( "comment-219711", "219711", "respond", "13881418" )' aria-label='Antwoord op Anneliese de Waal'>Reply</a>											</span>
					<span class="author">Anneliese de Waal</span>
					<span class="date">30 maart 2016 at 20:48</span>
										<p>Heel erg leuk winactie !!, de handcrème ziet er erg mooi uit !!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219707">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/b0933040b5979b901983f19481b24029?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b0933040b5979b901983f19481b24029?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219707#respond' onclick='return addComment.moveForm( "comment-219707", "219707", "respond", "13881418" )' aria-label='Antwoord op Angela'>Reply</a>											</span>
					<span class="author">Angela</span>
					<span class="date">30 maart 2016 at 20:00</span>
										<p>Leuke win actie! Ik doe graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219704">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/faccf7bdbd61492b3da1bd7c7dfbd4b9?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/faccf7bdbd61492b3da1bd7c7dfbd4b9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219704#respond' onclick='return addComment.moveForm( "comment-219704", "219704", "respond", "13881418" )' aria-label='Antwoord op iulia van empel-stamate'>Reply</a>											</span>
					<span class="author">iulia van empel-stamate</span>
					<span class="date">30 maart 2016 at 18:49</span>
										<p>Leuke actie! Ik doe graag mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219703">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a6f3f085cebedae2df3f3ae2767ffc8a?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a6f3f085cebedae2df3f3ae2767ffc8a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219703#respond' onclick='return addComment.moveForm( "comment-219703", "219703", "respond", "13881418" )' aria-label='Antwoord op Linda K.'>Reply</a>											</span>
					<span class="author">Linda K.</span>
					<span class="date">30 maart 2016 at 18:45</span>
										<p>shop 4 my body!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219702">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/bb7fb0d628ff81a85b9c671cbb8eb5d2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bb7fb0d628ff81a85b9c671cbb8eb5d2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219702#respond' onclick='return addComment.moveForm( "comment-219702", "219702", "respond", "13881418" )' aria-label='Antwoord op van erum maria louisa'>Reply</a>											</span>
					<span class="author">van erum maria louisa</span>
					<span class="date">30 maart 2016 at 16:48</span>
										<p>tof die kan ik goed gebruiken  ik doe graag mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219699">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/f2cbdf0764f5ff0603a3b03b8605ef41?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f2cbdf0764f5ff0603a3b03b8605ef41?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219699#respond' onclick='return addComment.moveForm( "comment-219699", "219699", "respond", "13881418" )' aria-label='Antwoord op Cheryl'>Reply</a>											</span>
					<span class="author">Cheryl</span>
					<span class="date">30 maart 2016 at 13:53</span>
										<p>Leuk , ik doe mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219696">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/aa9e777f3bd3ca3b80d1b6bb338aeb74?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aa9e777f3bd3ca3b80d1b6bb338aeb74?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219696#respond' onclick='return addComment.moveForm( "comment-219696", "219696", "respond", "13881418" )' aria-label='Antwoord op Maartje van den Bijgaart'>Reply</a>											</span>
					<span class="author">Maartje van den Bijgaart</span>
					<span class="date">30 maart 2016 at 13:22</span>
										<p>Niet geschoten is altijd mis! Ik waag graag een kans :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219695">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/24d7ed72bbe948c0df4d67209902557a?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/24d7ed72bbe948c0df4d67209902557a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219695#respond' onclick='return addComment.moveForm( "comment-219695", "219695", "respond", "13881418" )' aria-label='Antwoord op Kitty van M'>Reply</a>											</span>
					<span class="author">Kitty van M</span>
					<span class="date">30 maart 2016 at 13:06</span>
										<p>Leuke actie!  Ik Doe mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219691">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/0922f510f386cf0ce08d3a7d70631ff4?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0922f510f386cf0ce08d3a7d70631ff4?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219691#respond' onclick='return addComment.moveForm( "comment-219691", "219691", "respond", "13881418" )' aria-label='Antwoord op anica aarts'>Reply</a>											</span>
					<span class="author">anica aarts</span>
					<span class="date">30 maart 2016 at 11:34</span>
										<p>ik ben benieuwd na deze handcreme</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219690">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/9e7542009d17305d49a42c1a7f63bfae?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9e7542009d17305d49a42c1a7f63bfae?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219690#respond' onclick='return addComment.moveForm( "comment-219690", "219690", "respond", "13881418" )' aria-label='Antwoord op Nina Haven'>Reply</a>											</span>
					<span class="author">Nina Haven</span>
					<span class="date">30 maart 2016 at 10:47</span>
										<p>Hier doe ik graag aan mee. Het lijkt me heerlijk om deze crème eens uit te proberen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219686">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/2270a4c14297b336795db92a0818d1ca?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2270a4c14297b336795db92a0818d1ca?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219686#respond' onclick='return addComment.moveForm( "comment-219686", "219686", "respond", "13881418" )' aria-label='Antwoord op J. van der Heijden'>Reply</a>											</span>
					<span class="author">J. van der Heijden</span>
					<span class="date">30 maart 2016 at 10:41</span>
										<p>De handjes gaan weer in het sop voor de voorjaarsschoonmaak. Die kunnen dan wel wat extra verzorging gebruiken. Ik loot graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219685">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/fa8f3b1f59054715ebb1e656c969b1e8?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fa8f3b1f59054715ebb1e656c969b1e8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219685#respond' onclick='return addComment.moveForm( "comment-219685", "219685", "respond", "13881418" )' aria-label='Antwoord op Margo'>Reply</a>											</span>
					<span class="author">Margo</span>
					<span class="date">30 maart 2016 at 10:40</span>
										<p>Iedere 9 seconden een over de toonbank&#8230; wow. Je kunt &#8216;m vast ook in 9 seconden insmeren. Ik ben benieuwd en doe graag mee aan deze actie.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219678">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/2942cad6064df19f694b05c80329b867?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2942cad6064df19f694b05c80329b867?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219678#respond' onclick='return addComment.moveForm( "comment-219678", "219678", "respond", "13881418" )' aria-label='Antwoord op wilmsen anita'>Reply</a>											</span>
					<span class="author"><a href='http://curvious.nl' rel='external nofollow' class='url'>wilmsen anita</a></span>
					<span class="date">30 maart 2016 at 09:00</span>
										<p>voor streelzachte handen</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219674">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/bc1b639c60295dbd500d4960e3726605?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bc1b639c60295dbd500d4960e3726605?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219674#respond' onclick='return addComment.moveForm( "comment-219674", "219674", "respond", "13881418" )' aria-label='Antwoord op Missybabs'>Reply</a>											</span>
					<span class="author">Missybabs</span>
					<span class="date">30 maart 2016 at 08:32</span>
										<p>Heerlijk !!!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219670">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/ffb7c6cc12b1bd637443689d4bd1b4c2?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ffb7c6cc12b1bd637443689d4bd1b4c2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219670#respond' onclick='return addComment.moveForm( "comment-219670", "219670", "respond", "13881418" )' aria-label='Antwoord op storiesandforever'>Reply</a>											</span>
					<span class="author"><a href='http://www.storiesandforever.com' rel='external nofollow' class='url'>storiesandforever</a></span>
					<span class="date">30 maart 2016 at 06:15</span>
										<p>Wie niet waagt&#8230; Ik doe gezellig mee! Was te laat voor de 40% kortingsactie, dus nu ga ik even in een hoekje zitten huilen, haha.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219667">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5de143844a0ad5ced4a37a27d6ce567e?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5de143844a0ad5ced4a37a27d6ce567e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219667#respond' onclick='return addComment.moveForm( "comment-219667", "219667", "respond", "13881418" )' aria-label='Antwoord op nancyslifeblog'>Reply</a>											</span>
					<span class="author"><a href='http://nancyslifeblog.wordpress.com' rel='external nofollow' class='url'>nancyslifeblog</a></span>
					<span class="date">29 maart 2016 at 22:49</span>
										<p>Heerlijke actie ik loot graag mee.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219666">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1c39faa609bc1ee226b74ec3d5bc8b79?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1c39faa609bc1ee226b74ec3d5bc8b79?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219666#respond' onclick='return addComment.moveForm( "comment-219666", "219666", "respond", "13881418" )' aria-label='Antwoord op Henrieke'>Reply</a>											</span>
					<span class="author">Henrieke</span>
					<span class="date">29 maart 2016 at 22:47</span>
										<p>Leuke actie, ik loot graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219664">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/b2c448f341d5b9d7b6ccd3e05231edb2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2c448f341d5b9d7b6ccd3e05231edb2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219664#respond' onclick='return addComment.moveForm( "comment-219664", "219664", "respond", "13881418" )' aria-label='Antwoord op Heleen van der Velde'>Reply</a>											</span>
					<span class="author"><a href='https://www.facebook.com/heleen.vandervelde.3' rel='external nofollow' class='url'>Heleen van der Velde</a></span>
					<span class="date">29 maart 2016 at 21:51</span>
										<p>Volg je al heel lang, maar dit is (weer) een goede actie van je en daarmee reden om wat van me te laten horen. Lijkt me een heerlijk hand-nodig produkt!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219663">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/deaccffb31a693c2eec6f2d3da138b91?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/deaccffb31a693c2eec6f2d3da138b91?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219663#respond' onclick='return addComment.moveForm( "comment-219663", "219663", "respond", "13881418" )' aria-label='Antwoord op Inge'>Reply</a>											</span>
					<span class="author">Inge</span>
					<span class="date">29 maart 2016 at 21:26</span>
										<p>Mijn handen mogen niets ontberen,<br />
daarom zie je mij aldoor smeren.<br />
Ik ga van de warmte naar de kou,<br />
daarvan worden ze ruw en rauw.<br />
Of ik zit met je handen in ’t sop.<br />
Daar knappen ze ook niet van op.<br />
Deze fijne handcrème kan ik dus goed gebruiken.<br />
en deze is ook nog lekker om te ruiken!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219659">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/621d7c83023352f630e6424d33eee533?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/621d7c83023352f630e6424d33eee533?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219659#respond' onclick='return addComment.moveForm( "comment-219659", "219659", "respond", "13881418" )' aria-label='Antwoord op Anna Wienen'>Reply</a>											</span>
					<span class="author">Anna Wienen</span>
					<span class="date">29 maart 2016 at 20:42</span>
										<p>Oooh gaaf ik doe mee..!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219658">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/e10b45ce3e5eb1f87002517d42d3e188?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e10b45ce3e5eb1f87002517d42d3e188?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219658#respond' onclick='return addComment.moveForm( "comment-219658", "219658", "respond", "13881418" )' aria-label='Antwoord op Wendy'>Reply</a>											</span>
					<span class="author">Wendy</span>
					<span class="date">29 maart 2016 at 20:32</span>
										<p>Ik doe graag mee! Een goede handcreme heb ik wel nodig</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219657">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/29708df0291b2e6450c06dea3377c36c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/29708df0291b2e6450c06dea3377c36c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219657#respond' onclick='return addComment.moveForm( "comment-219657", "219657", "respond", "13881418" )' aria-label='Antwoord op Bianca'>Reply</a>											</span>
					<span class="author">Bianca</span>
					<span class="date">29 maart 2016 at 20:21</span>
										<p>Leuk! Met dit product zou ik heel blij zijn!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219653">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5f51999bca4687a2057d6b047468ddbd?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5f51999bca4687a2057d6b047468ddbd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219653#respond' onclick='return addComment.moveForm( "comment-219653", "219653", "respond", "13881418" )' aria-label='Antwoord op Tahlia'>Reply</a>											</span>
					<span class="author">Tahlia</span>
					<span class="date">29 maart 2016 at 19:53</span>
										<p>Superleuk! Ik doe graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219645">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/020adff452175d4c9b5778c44205fce2?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/020adff452175d4c9b5778c44205fce2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219645#respond' onclick='return addComment.moveForm( "comment-219645", "219645", "respond", "13881418" )' aria-label='Antwoord op Linda'>Reply</a>											</span>
					<span class="author">Linda</span>
					<span class="date">29 maart 2016 at 18:01</span>
										<p>Wat een leuke winactie :-) ik ben gek op handcreme en ik heb hier al zoveel goede dingen gehoord, dat ik hem graag eens zou willen proberen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219644">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/9d98799a3b598aeb8ccb23429cced3fd?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9d98799a3b598aeb8ccb23429cced3fd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219644#respond' onclick='return addComment.moveForm( "comment-219644", "219644", "respond", "13881418" )' aria-label='Antwoord op will'>Reply</a>											</span>
					<span class="author">will</span>
					<span class="date">29 maart 2016 at 17:29</span>
										<p>Leuke winactie.<br />
Een lekkere handcrème heb ik wel nodig.<br />
Heb er eentje die geen lekker geurtje heeft en nogal vet blijft.<br />
Ik waag een kansje.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219643">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8819d916685273ef2bbbad0972e7b96e?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8819d916685273ef2bbbad0972e7b96e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219643#respond' onclick='return addComment.moveForm( "comment-219643", "219643", "respond", "13881418" )' aria-label='Antwoord op Tessa'>Reply</a>											</span>
					<span class="author">Tessa</span>
					<span class="date">29 maart 2016 at 17:22</span>
										<p>Deze handcrème is echt top. De hele winter gebruikt en geen droge handen gehad. Een nieuwe tube is dus meer dan welkom.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219642">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/9771a2344866af20f406426bdef58825?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9771a2344866af20f406426bdef58825?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219642#respond' onclick='return addComment.moveForm( "comment-219642", "219642", "respond", "13881418" )' aria-label='Antwoord op emma de Jong'>Reply</a>											</span>
					<span class="author"><a href='http://prijsvragengala' rel='external nofollow' class='url'>emma de Jong</a></span>
					<span class="date">29 maart 2016 at 17:07</span>
										<p>De perfecte crème heb ik helaas nog steeds niet gevonden wat zou het fantastisch zijn als juist deze het wel is</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219639">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/cdc753c7369fa5a2ea74a278dfce394f?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/cdc753c7369fa5a2ea74a278dfce394f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219639#respond' onclick='return addComment.moveForm( "comment-219639", "219639", "respond", "13881418" )' aria-label='Antwoord op s.D.'>Reply</a>											</span>
					<span class="author">s.D.</span>
					<span class="date">29 maart 2016 at 16:04</span>
										<p>Leuk, ik doe graag mee aan deze actie! :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219638">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/656db4952dae1429dd98f3cf76b2400d?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/656db4952dae1429dd98f3cf76b2400d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219638#respond' onclick='return addComment.moveForm( "comment-219638", "219638", "respond", "13881418" )' aria-label='Antwoord op Jens'>Reply</a>											</span>
					<span class="author">Jens</span>
					<span class="date">29 maart 2016 at 15:36</span>
										<p>Heerlijk; ik heb altijd zo&#8217;n mega droge handen&#8230; Deze creme ken ik nog niet, maar ik maak graag kennis!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219637">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/61ba963542314b74f5a0c8bde4668db7?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/61ba963542314b74f5a0c8bde4668db7?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219637#respond' onclick='return addComment.moveForm( "comment-219637", "219637", "respond", "13881418" )' aria-label='Antwoord op Chantalle'>Reply</a>											</span>
					<span class="author"><a href='http://lifeofchantalle.wordpress.com' rel='external nofollow' class='url'>Chantalle</a></span>
					<span class="date">29 maart 2016 at 15:30</span>
										<p>Ik doe heel graag mee met deze winactie! Ben erg benieuwd naar dit product.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219635">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/2dae001e253c8da6afed5e99afd1cfe2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2dae001e253c8da6afed5e99afd1cfe2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219635#respond' onclick='return addComment.moveForm( "comment-219635", "219635", "respond", "13881418" )' aria-label='Antwoord op Lottie'>Reply</a>											</span>
					<span class="author">Lottie</span>
					<span class="date">29 maart 2016 at 15:25</span>
										<p>Lijkt mij heerlijk en ook erg hand(ig)!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219634">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/665a567c65498757da4e8d63b7be78af?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/665a567c65498757da4e8d63b7be78af?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219634#respond' onclick='return addComment.moveForm( "comment-219634", "219634", "respond", "13881418" )' aria-label='Antwoord op sunny'>Reply</a>											</span>
					<span class="author">sunny</span>
					<span class="date">29 maart 2016 at 15:10</span>
										<p>Deze handcreme ken ik nog niet, maar ik zou hem graag proberen. Ik smeer heel wat tubetjes leeg, want ik heb erg droge handen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219628">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/de6bc7cf93daa06ac47b7760e4884b8f?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/de6bc7cf93daa06ac47b7760e4884b8f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219628#respond' onclick='return addComment.moveForm( "comment-219628", "219628", "respond", "13881418" )' aria-label='Antwoord op maris'>Reply</a>											</span>
					<span class="author">maris</span>
					<span class="date">29 maart 2016 at 14:40</span>
										<p>heerlijk! zeker voor die drogen handen die ik krijg van het steeds schoonmaken van het melkflesje van mn dochter. Hierdoor worden mn handen steeds nat en moet ik ze weer drogen, waardoor ze steeds droger worden. En het vaak handen wassen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219627">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/dc10d532d72d027488a0dd04dc8d3bbb?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dc10d532d72d027488a0dd04dc8d3bbb?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219627#respond' onclick='return addComment.moveForm( "comment-219627", "219627", "respond", "13881418" )' aria-label='Antwoord op Sanna'>Reply</a>											</span>
					<span class="author">Sanna</span>
					<span class="date">29 maart 2016 at 14:33</span>
										<p>Ik ben hier erg benieuwd naar!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219622">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/b079dd5a00ebbcfb71582d60252a49fb?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b079dd5a00ebbcfb71582d60252a49fb?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219622#respond' onclick='return addComment.moveForm( "comment-219622", "219622", "respond", "13881418" )' aria-label='Antwoord op SophiaG'>Reply</a>											</span>
					<span class="author">SophiaG</span>
					<span class="date">29 maart 2016 at 13:48</span>
										<p>Ik doe graag mee voor deze heerlijke handcrème</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219616">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/33d46cb8be864e51e01dad15b8ab4793?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/33d46cb8be864e51e01dad15b8ab4793?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219616#respond' onclick='return addComment.moveForm( "comment-219616", "219616", "respond", "13881418" )' aria-label='Antwoord op Iris'>Reply</a>											</span>
					<span class="author">Iris</span>
					<span class="date">29 maart 2016 at 12:11</span>
										<p>Dit lijkt me een heerlijke handcrème, ik ben sowieso fan van de bodyshop producten</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219614">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1c6f440c05081ab2d593d637dcd48f6c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1c6f440c05081ab2d593d637dcd48f6c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219614#respond' onclick='return addComment.moveForm( "comment-219614", "219614", "respond", "13881418" )' aria-label='Antwoord op Marie'>Reply</a>											</span>
					<span class="author">Marie</span>
					<span class="date">29 maart 2016 at 11:20</span>
										<p>Heb saharadroge handen van het poetsen met Pasen, dus ik doe mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219613">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a4167b5c835eecf1f4e000d96514c018?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a4167b5c835eecf1f4e000d96514c018?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219613#respond' onclick='return addComment.moveForm( "comment-219613", "219613", "respond", "13881418" )' aria-label='Antwoord op Nicole'>Reply</a>											</span>
					<span class="author">Nicole</span>
					<span class="date">29 maart 2016 at 11:18</span>
										<p>Leuke actie! Die handcreme lijkt me zo fijn</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219609">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5e200dfdaf29e4b4fc6186e87df02a2d?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5e200dfdaf29e4b4fc6186e87df02a2d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219609#respond' onclick='return addComment.moveForm( "comment-219609", "219609", "respond", "13881418" )' aria-label='Antwoord op Melissa Van Stipdonk'>Reply</a>											</span>
					<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/113255049038610/' rel='external nofollow' class='url'>Melissa Van Stipdonk</a></span>
					<span class="date">29 maart 2016 at 10:03</span>
										<p>Wat een heerlijke actie zeg. Ik doe natuurlijk heel graag mee. na deze winter hebben mijn handjes extra verzorging nodig dus kom maar op ;-) liefs melissa (melissamaas@hotmail.com)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219606">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/95fe55b718e5710efed6f131f6b93473?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95fe55b718e5710efed6f131f6b93473?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219606#respond' onclick='return addComment.moveForm( "comment-219606", "219606", "respond", "13881418" )' aria-label='Antwoord op jeskedmc'>Reply</a>											</span>
					<span class="author"><a href='http://www.demamacompany.nl' rel='external nofollow' class='url'>jeskedmc</a></span>
					<span class="date">29 maart 2016 at 09:41</span>
										<p>Wij zijn dol op de bodybutters van The Body Shop, maar zou graag deze handcreme proberen! Lijkt me heerlijk voor droge handen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219595">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/0d2f7a787029f908b9ec997e56636dc5?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0d2f7a787029f908b9ec997e56636dc5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219595#respond' onclick='return addComment.moveForm( "comment-219595", "219595", "respond", "13881418" )' aria-label='Antwoord op jacqueline'>Reply</a>											</span>
					<span class="author"><a href='http://www.prijsvragen.nl' rel='external nofollow' class='url'>jacqueline</a></span>
					<span class="date">29 maart 2016 at 07:30</span>
										<p>Spannend vind handcreme erg belangrijk en ben heel erg nieuwd na deze!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219592">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/74e2254f1499306e38732b2eca06f159?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/74e2254f1499306e38732b2eca06f159?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219592#respond' onclick='return addComment.moveForm( "comment-219592", "219592", "respond", "13881418" )' aria-label='Antwoord op Nina Mol'>Reply</a>											</span>
					<span class="author"><a href='http://gravatar.com/molnina1' rel='external nofollow' class='url'>Nina Mol</a></span>
					<span class="date">29 maart 2016 at 06:14</span>
										<p>Handcrème is altijd welkom hier!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219590">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/b12f870998a723d2bd2d6e847c12134a?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b12f870998a723d2bd2d6e847c12134a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219590#respond' onclick='return addComment.moveForm( "comment-219590", "219590", "respond", "13881418" )' aria-label='Antwoord op Iris'>Reply</a>											</span>
					<span class="author">Iris</span>
					<span class="date">29 maart 2016 at 05:07</span>
										<p>Ik doe graag mee :-) ik werk in de zorg, waar ik veel bezig ben met schoonmaken, soppen en mensen wassen, waardoor ik veel hand alcohol gebruik en ook heel vaak mijn handen was. Mijn handen worden er super droog van! Zo&#8217;n heerlijke tube zou mijn handen goed doen, dan kan ik weer even vooruit!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219588">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/ea02d5cc097e4be714cb123b89b61cf4?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ea02d5cc097e4be714cb123b89b61cf4?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219588#respond' onclick='return addComment.moveForm( "comment-219588", "219588", "respond", "13881418" )' aria-label='Antwoord op mamasliefste'>Reply</a>											</span>
					<span class="author">mamasliefste</span>
					<span class="date">29 maart 2016 at 01:37</span>
										<p>Handcreme is altijd welkom! Ik doe graag mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219582">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5c46a0c58b0cc3884ee8e74747140a60?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5c46a0c58b0cc3884ee8e74747140a60?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219582#respond' onclick='return addComment.moveForm( "comment-219582", "219582", "respond", "13881418" )' aria-label='Antwoord op Jan'>Reply</a>											</span>
					<span class="author">Jan</span>
					<span class="date">28 maart 2016 at 23:39</span>
										<p>Ben zeer benieuwd naar dit product van de body shop, laat me graag verrassen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219579">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d056ffbc6b412fe415d13bf190ee0517?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d056ffbc6b412fe415d13bf190ee0517?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219579#respond' onclick='return addComment.moveForm( "comment-219579", "219579", "respond", "13881418" )' aria-label='Antwoord op Michael noo'>Reply</a>											</span>
					<span class="author">Michael noo</span>
					<span class="date">28 maart 2016 at 22:48</span>
										<p>Super leuke actie.. doe graag mee om een leuk cadeau te hebben voor mijn vriendin</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219578">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/624ac538cb0a38919ea0a53687fe2231?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/624ac538cb0a38919ea0a53687fe2231?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219578#respond' onclick='return addComment.moveForm( "comment-219578", "219578", "respond", "13881418" )' aria-label='Antwoord op Martine'>Reply</a>											</span>
					<span class="author">Martine</span>
					<span class="date">28 maart 2016 at 21:45</span>
										<p>Ooh ik vind de producten van de body shop zo fijn! Deze handcreme had ik nog niet geprobeerd dus ik doe graag mee! ;)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219574">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/62612e1b147bfcbf955dc631e9e6a9f5?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/62612e1b147bfcbf955dc631e9e6a9f5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219574#respond' onclick='return addComment.moveForm( "comment-219574", "219574", "respond", "13881418" )' aria-label='Antwoord op Franciska Edelman'>Reply</a>											</span>
					<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/141047386277674/' rel='external nofollow' class='url'>Franciska Edelman</a></span>
					<span class="date">28 maart 2016 at 20:26</span>
										<p>Mijn handen kunnen wel een oppepper gebruiken na de winter! :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219573">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/f2714ed1672fb41383811f0012fd9e97?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f2714ed1672fb41383811f0012fd9e97?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219573#respond' onclick='return addComment.moveForm( "comment-219573", "219573", "respond", "13881418" )' aria-label='Antwoord op Tamara'>Reply</a>											</span>
					<span class="author">Tamara</span>
					<span class="date">28 maart 2016 at 20:22</span>
										<p>Heel fijn,heerlijk zachte handen! En niet getest op dieren?</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219563">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/feb576fbb509848f37af904fbc9d181a?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/feb576fbb509848f37af904fbc9d181a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219563#respond' onclick='return addComment.moveForm( "comment-219563", "219563", "respond", "13881418" )' aria-label='Antwoord op Marijke'>Reply</a>											</span>
					<span class="author">Marijke</span>
					<span class="date">28 maart 2016 at 17:45</span>
										<p>Heerlijk! Altijd goed, producten van de Body Shop!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219549">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a0721e20a930d37d31f252b395fba784?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a0721e20a930d37d31f252b395fba784?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219549#respond' onclick='return addComment.moveForm( "comment-219549", "219549", "respond", "13881418" )' aria-label='Antwoord op Nadia'>Reply</a>											</span>
					<span class="author"><a href='https://www.facebook.com/app_scoped_user_id/100000998764152/' rel='external nofollow' class='url'>Nadia</a></span>
					<span class="date">28 maart 2016 at 15:26</span>
										<p>Ruikt niet zo lekker maar is een heel goede handcrème. Ik doe graag mee.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219547">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/019980a75e5cf9b2a11e801752cfe300?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/019980a75e5cf9b2a11e801752cfe300?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219547#respond' onclick='return addComment.moveForm( "comment-219547", "219547", "respond", "13881418" )' aria-label='Antwoord op Cindy'>Reply</a>											</span>
					<span class="author"><a href='http://gravatar.com/cindydegilder' rel='external nofollow' class='url'>Cindy</a></span>
					<span class="date">28 maart 2016 at 15:02</span>
										<p>Deze handcreme is zo ontzettend fijn! Helaas is die van mij een paar weken geleden opgegaan en dat is te merken aan mijn handen!! Ik doe dus heel graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219546">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/4539b5c41337b7f462ff6c1736acada9?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4539b5c41337b7f462ff6c1736acada9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219546#respond' onclick='return addComment.moveForm( "comment-219546", "219546", "respond", "13881418" )' aria-label='Antwoord op Marjanne'>Reply</a>											</span>
					<span class="author">Marjanne</span>
					<span class="date">28 maart 2016 at 15:00</span>
										<p>Bodyshop alweer 40 jaar, zoiets krijgt alleen een zaak met kwaliteit voor elkaar! Al 40 jaar kwaliteit voor huid en haar!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219545">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d9958047f5bc13199d3ec9968894f7bd?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d9958047f5bc13199d3ec9968894f7bd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219545#respond' onclick='return addComment.moveForm( "comment-219545", "219545", "respond", "13881418" )' aria-label='Antwoord op Ling Choi'>Reply</a>											</span>
					<span class="author">Ling Choi</span>
					<span class="date">28 maart 2016 at 14:49</span>
										<p>Alweer 40 jaar?! Dat is top! Ik doe graag mee en volg je op Facebook!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219539">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/3d29bc7e39ddb66d40ecf96837519649?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3d29bc7e39ddb66d40ecf96837519649?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219539#respond' onclick='return addComment.moveForm( "comment-219539", "219539", "respond", "13881418" )' aria-label='Antwoord op Britt'>Reply</a>											</span>
					<span class="author">Britt</span>
					<span class="date">28 maart 2016 at 13:49</span>
										<p>Mijn handen zijn door de hooikoorts echt helemaal kapot, dus ik doe graag mee! Ik volg je op Bloglovin en Facebook ;)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219538">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/206aa93ba906f8671252cb30a50b6104?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/206aa93ba906f8671252cb30a50b6104?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219538#respond' onclick='return addComment.moveForm( "comment-219538", "219538", "respond", "13881418" )' aria-label='Antwoord op Loes'>Reply</a>											</span>
					<span class="author">Loes</span>
					<span class="date">28 maart 2016 at 13:40</span>
										<p>Ik maak graag kans</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219517">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/c2e01f1910c078dd542c03ef11e1848f?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c2e01f1910c078dd542c03ef11e1848f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219517#respond' onclick='return addComment.moveForm( "comment-219517", "219517", "respond", "13881418" )' aria-label='Antwoord op Yvonne'>Reply</a>											</span>
					<span class="author"><a href='http://Beauty45plus.nl' rel='external nofollow' class='url'>Yvonne</a></span>
					<span class="date">28 maart 2016 at 09:34</span>
										<p>Deze heb ik jaren gebruikt en nu niet meer, waarom eigenlijk niet?</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219510">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/e54c6ec8e0fcc731be05fe0360b9705b?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e54c6ec8e0fcc731be05fe0360b9705b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219510#respond' onclick='return addComment.moveForm( "comment-219510", "219510", "respond", "13881418" )' aria-label='Antwoord op Sabrina'>Reply</a>											</span>
					<span class="author">Sabrina</span>
					<span class="date">28 maart 2016 at 07:44</span>
										<p>Ik loot ook graag mee! Heb je Facebook bericht geliked en gedeeld.</p>
<p>Groetjes,<br />
Sabrina</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219508">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/fbf3cc77e594b75a6c9cdf944c348157?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fbf3cc77e594b75a6c9cdf944c348157?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219508#respond' onclick='return addComment.moveForm( "comment-219508", "219508", "respond", "13881418" )' aria-label='Antwoord op Bee'>Reply</a>											</span>
					<span class="author">Bee</span>
					<span class="date">28 maart 2016 at 07:03</span>
										<p>Hoi ik doe ook graag mee. Gek genoeg liep ik altijd met een boog om die hennep lijn maar na deze post ben ik toch wel erg nieuwsgierig geworden naar deze handcreme. Ik gebruik nu marrocan rose van de body shop maar t eind is in zicht. Fingers crossed!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219498">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a72171697111db2af2d7a9d8fa6416f0?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a72171697111db2af2d7a9d8fa6416f0?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219498#respond' onclick='return addComment.moveForm( "comment-219498", "219498", "respond", "13881418" )' aria-label='Antwoord op Tamara TS'>Reply</a>											</span>
					<span class="author">Tamara TS</span>
					<span class="date">28 maart 2016 at 00:30</span>
										<p>Wat een leuke actie! Hennep heeft inderdaad heel veel verschillende werkingen, tegenwoordig lees ik ook veel over de behandeling van ziekten met hennepolie. Ik ben dan ook heel benieuwd naar deze handcreme, ik verwacht er heel veel van.<br />
Ik doe graag mee aan de winactie en ik heb gedeeld op FB. (Tamara Mara Großmaul)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219497">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/98d58c1ae5629844651d128b25de1802?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/98d58c1ae5629844651d128b25de1802?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219497#respond' onclick='return addComment.moveForm( "comment-219497", "219497", "respond", "13881418" )' aria-label='Antwoord op Karin'>Reply</a>											</span>
					<span class="author">Karin</span>
					<span class="date">27 maart 2016 at 23:54</span>
										<p>Ik doe mee voor mn moeder :) die is trouwe klant / fan van the body shop!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219496">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/c522f3bcc211572b51184d8840d0a8b6?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c522f3bcc211572b51184d8840d0a8b6?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219496#respond' onclick='return addComment.moveForm( "comment-219496", "219496", "respond", "13881418" )' aria-label='Antwoord op tamara'>Reply</a>											</span>
					<span class="author">tamara</span>
					<span class="date">27 maart 2016 at 23:47</span>
										<p>Als doktersassistente was je heel de dag je handen en vaak ook nog extra met handen alcohol. Dat is niet echt fijn voor de huid van je handen. Vind mijn handen ook altijd ouder eruit zien dan mijn gezicht&#8230;.<br />
Ik zou hem graag eens proberen.<br />
Berichtje ook geliked en gedeeld voor anderen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219494">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/aeca9669fab4ef52f5e780068b6f97e1?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aeca9669fab4ef52f5e780068b6f97e1?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219494#respond' onclick='return addComment.moveForm( "comment-219494", "219494", "respond", "13881418" )' aria-label='Antwoord op femkedj'>Reply</a>											</span>
					<span class="author">femkedj</span>
					<span class="date">27 maart 2016 at 22:46</span>
										<p>Ik heb echt paar één keer iets &#8216;half&#8217; van The Body Shop geprobeerd en dat beviel goed. Ik waag dan ook een gokje hoor, sinds ik laatst een handcrème heb geprobeerd van L&#8217;Occitane heb ik altijd handcrème bij me haha!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219493">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/de8197ca141f9a6d1fa4fbbd84349fe1?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/de8197ca141f9a6d1fa4fbbd84349fe1?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219493#respond' onclick='return addComment.moveForm( "comment-219493", "219493", "respond", "13881418" )' aria-label='Antwoord op Lieke van Veen'>Reply</a>											</span>
					<span class="author"><a href='http://www.diorisch.blogspot.nl' rel='external nofollow' class='url'>Lieke van Veen</a></span>
					<span class="date">27 maart 2016 at 22:34</span>
										<p>Ziet er fijn uit ik doe graag mee!<br />
Ik heb het bericht ook geliked en gedeeld!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219492">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/c7081d312309a09baca8db0a36eb7de7?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c7081d312309a09baca8db0a36eb7de7?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219492#respond' onclick='return addComment.moveForm( "comment-219492", "219492", "respond", "13881418" )' aria-label='Antwoord op Sabrina'>Reply</a>											</span>
					<span class="author">Sabrina</span>
					<span class="date">27 maart 2016 at 22:14</span>
										<p>Ik wist dat helemaal niet! Hij lijkt me heerlijk,  ik smeer wat af met handcreme die eigenlijk niet zo veel doet. Doe graag mee</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219491">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/81deb4a96db8e223dabb9e15d338d323?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/81deb4a96db8e223dabb9e15d338d323?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219491#respond' onclick='return addComment.moveForm( "comment-219491", "219491", "respond", "13881418" )' aria-label='Antwoord op Helen'>Reply</a>											</span>
					<span class="author"><a href='http://www.bijderwets.nl' rel='external nofollow' class='url'>Helen</a></span>
					<span class="date">27 maart 2016 at 22:08</span>
										<p>Oeh, mijn handcreme is al een tijdje op en ik merk het direct. Met een kleine was je je handen extra veel dus een goede handcreme kan ik wel gebruiken.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219490">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d6d3904e47d1c7782f87f80e457d2ed4?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d6d3904e47d1c7782f87f80e457d2ed4?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219490#respond' onclick='return addComment.moveForm( "comment-219490", "219490", "respond", "13881418" )' aria-label='Antwoord op Barbera'>Reply</a>											</span>
					<span class="author">Barbera</span>
					<span class="date">27 maart 2016 at 21:47</span>
										<p>Ook ik doe graag mee aan deze winactie, want de Bodyshop is echt een van mijn favoriete winkels voor cremes, make up etc. En dit product ken ik nog niet, dus wie weet&#8230;..</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219489">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1cf1769560d03babd77c1d0e549ef785?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1cf1769560d03babd77c1d0e549ef785?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219489#respond' onclick='return addComment.moveForm( "comment-219489", "219489", "respond", "13881418" )' aria-label='Antwoord op JoycevdB'>Reply</a>											</span>
					<span class="author">JoycevdB</span>
					<span class="date">27 maart 2016 at 21:45</span>
										<p>40 jaar alweer?! Wow! Gefeliciteerd TBS!<br />
Leuke winactie. Dit kunnen mijn gortdroge handjes wel gebruiken, dus count me in!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219488">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/95a939148a51578522c912745027d95b?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95a939148a51578522c912745027d95b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219488#respond' onclick='return addComment.moveForm( "comment-219488", "219488", "respond", "13881418" )' aria-label='Antwoord op Lies'>Reply</a>											</span>
					<span class="author">Lies</span>
					<span class="date">27 maart 2016 at 21:44</span>
										<p>Dat klinkt echt heerlijk! Net als alle andere producten van The Body Shop overigens ;-)! Ik doe graag mee :-D</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219487">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/90f153bdc9ed256e3a4dfcc86d7a1fef?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/90f153bdc9ed256e3a4dfcc86d7a1fef?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219487#respond' onclick='return addComment.moveForm( "comment-219487", "219487", "respond", "13881418" )' aria-label='Antwoord op With Love From Amy'>Reply</a>											</span>
					<span class="author"><a href='http://withlovefromamy.wordpress.com' rel='external nofollow' class='url'>With Love From Amy</a></span>
					<span class="date">27 maart 2016 at 21:44</span>
										<p>Leuk, ik doe mee! Ik vind de Body Shop een erg leuk winkel, maar deze handcrème kende ik nog niet :)<br />
XOXO</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219484">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a0dbfd7030552ec6adcd0dac86628353?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a0dbfd7030552ec6adcd0dac86628353?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219484#respond' onclick='return addComment.moveForm( "comment-219484", "219484", "respond", "13881418" )' aria-label='Antwoord op Calendula'>Reply</a>											</span>
					<span class="author"><a href='http://calendulaweb.wordpress.com' rel='external nofollow' class='url'>Calendula</a></span>
					<span class="date">27 maart 2016 at 21:02</span>
										<p>Ik doe mee! Ik doe ook op facebook mee! (Tine meekers). Ik wil deze al lang proberen&#8230; Heb smetvrees dus was mn handen enorm vaak per dag. Daarom steeds op zoek naar goede handcrèmes.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219482">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/7161732fe37ec757c7e60897979b3dc9?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7161732fe37ec757c7e60897979b3dc9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219482#respond' onclick='return addComment.moveForm( "comment-219482", "219482", "respond", "13881418" )' aria-label='Antwoord op elisabeth maria martina'>Reply</a>											</span>
					<span class="author">elisabeth maria martina</span>
					<span class="date">27 maart 2016 at 20:50</span>
										<p>ik ken dit niet en ben heel benieuwd</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219481">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/29f1e8e26bf763dab5041c04f25c7562?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/29f1e8e26bf763dab5041c04f25c7562?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219481#respond' onclick='return addComment.moveForm( "comment-219481", "219481", "respond", "13881418" )' aria-label='Antwoord op Grete Karina'>Reply</a>											</span>
					<span class="author">Grete Karina</span>
					<span class="date">27 maart 2016 at 20:09</span>
										<p>Als verpleegkundige heb ik echt altijd droge handen en soms zelfs kloofjes, ik maak daarom graag kans op die bestselling handcrème!<br />
Op FB like ik en deelde ik de winactie.<br />
Nu maar duimen&#8230;.<br />
Groeten, Grete Karina</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219480">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d4e59560853d0242bd8f7a60b7f634aa?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4e59560853d0242bd8f7a60b7f634aa?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219480#respond' onclick='return addComment.moveForm( "comment-219480", "219480", "respond", "13881418" )' aria-label='Antwoord op Nynke B'>Reply</a>											</span>
					<span class="author">Nynke B</span>
					<span class="date">27 maart 2016 at 20:04</span>
										<p>Heerlijk ik doe graag mee. Ik heb altijd droge handen. Ik heb het berichtje op FB ook geliked.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219479">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/94c9fa5d668c14401f0ce90a0c997b17?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/94c9fa5d668c14401f0ce90a0c997b17?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219479#respond' onclick='return addComment.moveForm( "comment-219479", "219479", "respond", "13881418" )' aria-label='Antwoord op corine'>Reply</a>											</span>
					<span class="author">corine</span>
					<span class="date">27 maart 2016 at 20:00</span>
										<p>Love the body shop, doe graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219478">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/e774862fa0a4889dd1906eea3dc010bd?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e774862fa0a4889dd1906eea3dc010bd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219478#respond' onclick='return addComment.moveForm( "comment-219478", "219478", "respond", "13881418" )' aria-label='Antwoord op Evelien'>Reply</a>											</span>
					<span class="author"><a href='http://www.ohfashion.nl' rel='external nofollow' class='url'>Evelien</a></span>
					<span class="date">27 maart 2016 at 19:54</span>
										<p>Yaaaaaay gefeliciteerd TBS! ♥ Op nóg eens 40 jaar :) Ik heb de tube zelf dus skip de winactie, maar succes allemaal! Hij is heeerlijk ^_^</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219475">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/efa2fcf049cd080194c630414bfc1071?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/efa2fcf049cd080194c630414bfc1071?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219475#respond' onclick='return addComment.moveForm( "comment-219475", "219475", "respond", "13881418" )' aria-label='Antwoord op gea'>Reply</a>											</span>
					<span class="author"><a href='http://curvacious.nl' rel='external nofollow' class='url'>gea</a></span>
					<span class="date">27 maart 2016 at 19:36</span>
										<p>Met mijn handen help ik vele mensen, maar mijn handen mogen dit keer super verwend worden!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219473">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/46205002da91d76850b20e8f0002282d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/46205002da91d76850b20e8f0002282d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219473#respond' onclick='return addComment.moveForm( "comment-219473", "219473", "respond", "13881418" )' aria-label='Antwoord op marisca'>Reply</a>											</span>
					<span class="author">marisca</span>
					<span class="date">27 maart 2016 at 19:11</span>
										<p>Deze handcreme lijkt me heerlijk! Doe dus graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219471">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/508a43e2a63973197963ff56f6f9b295?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/508a43e2a63973197963ff56f6f9b295?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219471#respond' onclick='return addComment.moveForm( "comment-219471", "219471", "respond", "13881418" )' aria-label='Antwoord op Romy'>Reply</a>											</span>
					<span class="author"><a href='http://www.scrapstuffandmore.blogspot.com' rel='external nofollow' class='url'>Romy</a></span>
					<span class="date">27 maart 2016 at 19:02</span>
										<p>Ik ben dol op hun producten. Hele gave winactie dus!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219469">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8dd7b91f49b8b3d890725359c72967c8?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8dd7b91f49b8b3d890725359c72967c8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219469#respond' onclick='return addComment.moveForm( "comment-219469", "219469", "respond", "13881418" )' aria-label='Antwoord op Aylin'>Reply</a>											</span>
					<span class="author">Aylin</span>
					<span class="date">27 maart 2016 at 18:37</span>
										<p>Je kan nooit genoeg handcreme hebben, ik doe mee! ☺️</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219465">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/f13e54367fed42c3b1a360ddc22bc421?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f13e54367fed42c3b1a360ddc22bc421?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219465#respond' onclick='return addComment.moveForm( "comment-219465", "219465", "respond", "13881418" )' aria-label='Antwoord op Henderica'>Reply</a>											</span>
					<span class="author">Henderica</span>
					<span class="date">27 maart 2016 at 17:35</span>
										<p>Leuk, ik waag ook een kansje!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219464">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/0995f448242ce52470b537b329e7403c?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0995f448242ce52470b537b329e7403c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219464#respond' onclick='return addComment.moveForm( "comment-219464", "219464", "respond", "13881418" )' aria-label='Antwoord op Marian Zw.'>Reply</a>											</span>
					<span class="author">Marian Zw.</span>
					<span class="date">27 maart 2016 at 17:19</span>
										<p>Ik maak heel graag kans&#8230;mn handcreme is juist op. En deze heb ik nog niet geprobeerd. En als ik jou blog zo lees, heb ik echt iets gemist.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219463">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a7913c149fa3fee1a0cf1cd310878c0f?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7913c149fa3fee1a0cf1cd310878c0f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219463#respond' onclick='return addComment.moveForm( "comment-219463", "219463", "respond", "13881418" )' aria-label='Antwoord op Mariska'>Reply</a>											</span>
					<span class="author">Mariska</span>
					<span class="date">27 maart 2016 at 16:59</span>
										<p>Ben heel erg benieuwd naar dit! Heb al van alles geprobeerd maar mijn handen zijn een ramp!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219462">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/bfceca3a25060a6504850c139c33cbcf?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bfceca3a25060a6504850c139c33cbcf?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219462#respond' onclick='return addComment.moveForm( "comment-219462", "219462", "respond", "13881418" )' aria-label='Antwoord op mirjamraaf'>Reply</a>											</span>
					<span class="author"><a href='http://yarnandpictures.wordpress.com' rel='external nofollow' class='url'>mirjamraaf</a></span>
					<span class="date">27 maart 2016 at 16:55</span>
										<p>Die handcreme lijkt me zo lekker! Ik heb altijd gesprongen huid op de bovenkant van mijn handen, er is maar weinig wat dat echt kan verzachten.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219461">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/e9517958c0189184ac6f62048b624a9e?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e9517958c0189184ac6f62048b624a9e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219461#respond' onclick='return addComment.moveForm( "comment-219461", "219461", "respond", "13881418" )' aria-label='Antwoord op carola donkelaar'>Reply</a>											</span>
					<span class="author">carola donkelaar</span>
					<span class="date">27 maart 2016 at 16:54</span>
										<p>Whaa klinkt heerlijk!<br />
Ik ben handmodel dus handcreme heb je nooit genoeg ;)</p>
<p>Fijne pasen</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219459">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/86c8defbce5c2a503a5646c60faa803b?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/86c8defbce5c2a503a5646c60faa803b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219459#respond' onclick='return addComment.moveForm( "comment-219459", "219459", "respond", "13881418" )' aria-label='Antwoord op janabeeckman2'>Reply</a>											</span>
					<span class="author"><a href='http://bakerybyjane.wordpress.com' rel='external nofollow' class='url'>janabeeckman2</a></span>
					<span class="date">27 maart 2016 at 16:33</span>
										<p>40 jaar, wat lang! Ik ben fan van de TBS producten, vooral de bodybutters en body mists &lt;3. Ik doe graag mee aan de winactie, mijn handen zijn echt net schuurpapier de laatste tijd, dus dit is zeer welkom! Groetjes <a rel="nofollow"href="mailto:janabeeckman2@hotmail.com">janabeeckman2@hotmail.com</a></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219457">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/ebeaa88c488310688680bcebef5fcc08?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ebeaa88c488310688680bcebef5fcc08?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219457#respond' onclick='return addComment.moveForm( "comment-219457", "219457", "respond", "13881418" )' aria-label='Antwoord op Anita te Gussinklo'>Reply</a>											</span>
					<span class="author">Anita te Gussinklo</span>
					<span class="date">27 maart 2016 at 16:08</span>
										<p>Wat een toffe actie weer,ik doe graag mee.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219455">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/c71666e9f4316eb0a629cb3af33d1a8b?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c71666e9f4316eb0a629cb3af33d1a8b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219455#respond' onclick='return addComment.moveForm( "comment-219455", "219455", "respond", "13881418" )' aria-label='Antwoord op Evelien De Vos'>Reply</a>											</span>
					<span class="author">Evelien De Vos</span>
					<span class="date">27 maart 2016 at 15:22</span>
										<p>Ik ga heel snel door mijn tubes handcrème heen, dus zo&#8217;n extra grote tube is zeer welkom! Het is nu te warm voor handschoenen, maar de schrale lentewind doet mijn handen geen goed! Ik zag je actie op Facebook en likete je berichtje. Vrolijk Pasen aan jou en je gezinnetje!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219454">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d45dd199d851636bb53f790e1109933b?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d45dd199d851636bb53f790e1109933b?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219454#respond' onclick='return addComment.moveForm( "comment-219454", "219454", "respond", "13881418" )' aria-label='Antwoord op Marilou'>Reply</a>											</span>
					<span class="author">Marilou</span>
					<span class="date">27 maart 2016 at 15:07</span>
										<p>Oooh, ik hou van TBS! De potten Pink Grapefruit bodybutter die er doorheen zijn gegaan zijn niet meer op 2 handen te tellen.. Máár heb in januari mezelf streng toegesproken dat ik er tot 2017 niks meer mag kopen ;-)</p>
<p>Er iets van wìnnen is een heel ander verhaal haha, ik doe dus graag mee!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219453">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/ba633a4a6f9ebf03357d678991e6a937?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ba633a4a6f9ebf03357d678991e6a937?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219453#respond' onclick='return addComment.moveForm( "comment-219453", "219453", "respond", "13881418" )' aria-label='Antwoord op Natalie Marie'>Reply</a>											</span>
					<span class="author">Natalie Marie</span>
					<span class="date">27 maart 2016 at 15:06</span>
										<p>Deze handcrème is inderdaad geweldig!! Ik gebruik hem vooral in de winter dus mijn tube is bijna op. Deze actie komt dus precies op tijd ;)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219452">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/ef147d82c4e15676ea9d1f29f47c5a54?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ef147d82c4e15676ea9d1f29f47c5a54?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219452#respond' onclick='return addComment.moveForm( "comment-219452", "219452", "respond", "13881418" )' aria-label='Antwoord op Lieke blondeel'>Reply</a>											</span>
					<span class="author">Lieke blondeel</span>
					<span class="date">27 maart 2016 at 14:40</span>
										<p>Super leuke actie ! Doe heel graag mee lijkt me een heerlijke crème</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219451">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219451#respond' onclick='return addComment.moveForm( "comment-219451", "219451", "respond", "13881418" )' aria-label='Antwoord op femketje'>Reply</a>											</span>
					<span class="author"><a href='http://femketje.nl/' rel='external nofollow' class='url'>femketje</a></span>
					<span class="date">27 maart 2016 at 14:30</span>
										<p>awesome actie ik doe graag mee ;D</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-219449">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/dfef80a3afe8aaed6f410ad8f28478da?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dfef80a3afe8aaed6f410ad8f28478da?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219449#respond' onclick='return addComment.moveForm( "comment-219449", "219449", "respond", "13881418" )' aria-label='Antwoord op Engelina'>Reply</a>											</span>
					<span class="author"><a href='http://cherrybeautysplash.blogspot.com/' rel='external nofollow' class='url'>Engelina</a></span>
					<span class="date">27 maart 2016 at 14:18</span>
										<p>Leuke actie, ik ben erg benieuwt naar deze handcrème!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-219448">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/?replytocom=219448#respond' onclick='return addComment.moveForm( "comment-219448", "219448", "respond", "13881418" )' aria-label='Antwoord op chucky1012'>Reply</a>											</span>
					<span class="author"><a href='http://homemadepicturemania.wordpress.com' rel='external nofollow' class='url'>chucky1012</a></span>
					<span class="date">27 maart 2016 at 14:17</span>
										<p>Dit is een leuke winactie!<br />
Ik ben zo benieuwd naar de te winnen handcrème want ik ken het niet en na zo een koude winter waarbij mijn handen erg droog zijn en er losse velletjes bij de nagelriemen zijn zou dit de perfecte oplossing zijn.<br />
Ook zal ik de post op je blog liken en sharen voor de extra winkans.</p>
<p>Xoxo</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2016/03/the-body-shop-bestaat-40-jaar/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13881418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1d26a6653" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><div align="center">
<img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/08/Untitled-design.png?w=1080" data-recalc-dims="1"><br />
<br />
Hi! Welkom op mijn persoonlijke blog! Je leest hier onder andere over de laatste beauty- &wellnessnieuwtjes, lifestyle, de leukste plussize shoppingadresjes en mijn leven als ondernemende moeder. <i> No Nonsense. Feel good.</i> Enjoy!<br />
<br />
Ik ben Desirée, 32, getrouwd met Paul en moeder van dochter Shae. Ik begon ruim zes jaar geleden als hobby met Curvacious.nl en dit is inmiddels een fulltime onderneming geworden. Ik ben een creatief brainstormer, zit altijd vol ideetjes, ben een skincare- en foundationjunkie met een voorliefde voor natuurlijke producten en pluis graag ingrediëntenlijstjes uit ♥<br />
<br />
<a href="http://curvacious.nl/blog/about/">Lees hier nog meer over mij :)</a>
</div></p>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
					<li>
				<a href="http://curvacious.nl/blog/2017/04/mua-set-reflect-finishing-kit/">MUA Set &#038; Reflect finishing kit</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/04/etos-skin-oil-argan-avocado/">Love it! | Etos Skin Oil</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/04/gelukkiger-naarmate-ouder-wordt/">Ben jij gelukkiger naarmate je ouder wordt? (+ feel good winactie)</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/04/natuurlijke-beautyproducten-diy-soap/">Natuurlijke beautyproducten van DIY Soap</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/04/originele-cadeautjes-voor-moederdag/">Webshop tip | Originele cadeautjes voor Moederdag</a>
						</li>
				</ul>
		</div>		<div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2016/03/the-body-shop-bestaat-40-jaar/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href='http://curvacious.nl/blog/category/lifestyle/baby-en-kind/' class='tag-link-1836 tag-link-position-1' title='113 onderwerpen' style='font-size: 8.7943262411348pt;'>Baby &amp; Kind</a>
<a href='http://curvacious.nl/blog/category/beauty/' class='tag-link-16 tag-link-position-2' title='2.475 onderwerpen' style='font-size: 22pt;'>Beauty</a>
<a href='http://curvacious.nl/blog/category/lifestyle/eten-drinken/' class='tag-link-1127 tag-link-position-3' title='183 onderwerpen' style='font-size: 10.780141843972pt;'>Eten &amp; drinken</a>
<a href='http://curvacious.nl/blog/category/lifestyle/huis-interieur/' class='tag-link-81 tag-link-position-4' title='152 onderwerpen' style='font-size: 9.9858156028369pt;'>Huis &amp; interieur</a>
<a href='http://curvacious.nl/blog/category/lifestyle/' class='tag-link-1386 tag-link-position-5' title='94 onderwerpen' style='font-size: 8pt;'>Lifestyle</a>
<a href='http://curvacious.nl/blog/category/lifestyle/media/' class='tag-link-24 tag-link-position-6' title='265 onderwerpen' style='font-size: 12.368794326241pt;'>Media</a>
<a href='http://curvacious.nl/blog/category/persoonlijk/' class='tag-link-1387 tag-link-position-7' title='179 onderwerpen' style='font-size: 10.780141843972pt;'>Persoonlijk</a>
<a href='http://curvacious.nl/blog/category/plussize-fashion/' class='tag-link-5 tag-link-position-8' title='559 onderwerpen' style='font-size: 15.645390070922pt;'>Plussize &amp; Fashion</a>
<a href='http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/' class='tag-link-1107 tag-link-position-9' title='117 onderwerpen' style='font-size: 8.8936170212766pt;'>Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2017/04/'> april 2017 </option>
	<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><DIV ALIGN="center"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" class="BoomadsButtonLink66" target="_blank"><img src="https://i1.wp.com/widget.boomads.com/images/blogsociety-light-badge-180.png?w=1080&#038;ssl=1" alt="BlogSociety" data-recalc-dims="1"/></a></div></div><script type="text/javascript">
boomads_widget_client = "28e25ae8099746f08c214648ec0517fd";
boomads_widget_id = "66";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogsociety.telegraaf.nl/";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></DIV></div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BTY-pHgDMjq/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18094665_1415633948458784_355765859253223424_n.jpg"  alt="Soft knits, watches and gadgets ❤ Oh, en een Netflixmiddagje 🙌 Hoe ziet jouw dag eruit?
.
#lifestyle #misfitray #rosefieldmoment #Zizzi #cosymoments #knitwear" title="Soft knits, watches and gadgets ❤ Oh, en een Netflixmiddagje 🙌 Hoe ziet jouw dag eruit?
.
#lifestyle #misfitray #rosefieldmoment #Zizzi #cosymoments #knitwear"  class=""/></a></li><li class=""><a href="//instagram.com/p/BTWEcf-D7sq/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/18094799_1419224198120873_6339699881577283584_n.jpg"  alt="Een soft focus finishing powder &amp; een prachtige highlighter in een heel betaalbaar kitje ❤ Review online 👉🏻 #linkinbio" title="Een soft focus finishing powder &amp; een prachtige highlighter in een heel betaalbaar kitje ❤ Review online 👉🏻 #linkinbio"  class=""/></a></li><li class=""><a href="//instagram.com/p/BTUPnrujj1y/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18095103_267435023718934_4427954898121785344_n.jpg"  alt="Samen met Sanne bij de #libellexmissetamcollectie lancering 😄 Gezelligheid!
.
#fashion #plussizefashion #missetam #Libelle #tropical #palmtrees #summer #ad" title="Samen met Sanne bij de #libellexmissetamcollectie lancering 😄 Gezelligheid!
.
#fashion #plussizefashion #missetam #Libelle #tropical #palmtrees #summer #ad"  class=""/></a></li><li class=""><a href="//instagram.com/p/BTUOZIIjeAH/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18095816_408750079510617_646611930617741312_n.jpg"  alt="Wat is de nieuwe #libellexmissetamcollectie leuk! Zomers, tropisch en vrolijk ☀ Zowel in de reguliere als pluscollectie verkrijgbaar 🙌 Swipe voor meer foto&#039;s! .
.
#fashion #plussizefashion #missetam #Libelle #tropical #palmtrees #summer #ad" title="Wat is de nieuwe #libellexmissetamcollectie leuk! Zomers, tropisch en vrolijk ☀ Zowel in de reguliere als pluscollectie verkrijgbaar 🙌 Swipe voor meer foto&#039;s! .
.
#fashion #plussizefashion #missetam #Libelle #tropical #palmtrees #summer #ad"  class=""/></a></li><li class=""><a href="//instagram.com/p/BTUBXtFDjzi/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18094828_452597028412886_3007713654054322176_n.jpg"  alt="Heerlijk early diner samen met @laviesanne 😋 - Woodstone, Haarlem" title="Heerlijk early diner samen met @laviesanne 😋 - Woodstone, Haarlem"  class=""/></a></li><li class=""><a href="//instagram.com/p/BTTaddGjw6E/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/18096150_1887182388202708_7541750473406021632_n.jpg"  alt="Weer zo&#039;n heerlijke budget beauty topper van Etos 😍 Liefde voor deze Skin Oil! Review online 👉🏻 #linkinbio" title="Weer zo&#039;n heerlijke budget beauty topper van Etos 😍 Liefde voor deze Skin Oil! Review online 👉🏻 #linkinbio"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-55eebcd2d8ee533d481ae00fbde9fe9c">
	</div>
	<div class="grofile-hash-map-5ab415f8e1508baed52d87b66ce35076">
	</div>
	<div class="grofile-hash-map-10ef38da279ebd707edfef3861727cc3">
	</div>
	<div class="grofile-hash-map-e3ce73403087c3c60dff9b5a280559b5">
	</div>
	<div class="grofile-hash-map-dce769d03121781d7cc2977e24844847">
	</div>
	<div class="grofile-hash-map-23b7ef5ced9571de18a2dfed51259e65">
	</div>
	<div class="grofile-hash-map-74a5869754c950c520926c8d03c92ca3">
	</div>
	<div class="grofile-hash-map-4955816145bca4c4c2d112cb1c8fffae">
	</div>
	<div class="grofile-hash-map-d2d9440ccb337925f346a61900f165e2">
	</div>
	<div class="grofile-hash-map-a31767a85eea6203d8c008833eaa626a">
	</div>
	<div class="grofile-hash-map-f6241adadabbca3d3360a1c97251c5c4">
	</div>
	<div class="grofile-hash-map-6abf9ad1e8850cb67e372a0d84451c69">
	</div>
	<div class="grofile-hash-map-757991b80fcf178a5349712c2b539286">
	</div>
	<div class="grofile-hash-map-8813a5651a51920b6fafbe007d06c846">
	</div>
	<div class="grofile-hash-map-636abadccf4d379fd0dc8f14623baca0">
	</div>
	<div class="grofile-hash-map-86ebe5c064bce0c57b330c69cdd91794">
	</div>
	<div class="grofile-hash-map-575870f94ff96112de67a0cc7a6adcec">
	</div>
	<div class="grofile-hash-map-6c90e0e58df25c641f85cbd31df0c6b8">
	</div>
	<div class="grofile-hash-map-8d9860308ef6b6582b9eaae46908c05e">
	</div>
	<div class="grofile-hash-map-0b2e37b62dc90c0172950a93e1f5221f">
	</div>
	<div class="grofile-hash-map-bb2bbedaa36fd3827d511639467e3f52">
	</div>
	<div class="grofile-hash-map-ff3c90067812bf7d6df46469aaf45f9b">
	</div>
	<div class="grofile-hash-map-7e7870a9e3fbb3e4d8a294f520002732">
	</div>
	<div class="grofile-hash-map-b0933040b5979b901983f19481b24029">
	</div>
	<div class="grofile-hash-map-faccf7bdbd61492b3da1bd7c7dfbd4b9">
	</div>
	<div class="grofile-hash-map-a6f3f085cebedae2df3f3ae2767ffc8a">
	</div>
	<div class="grofile-hash-map-bb7fb0d628ff81a85b9c671cbb8eb5d2">
	</div>
	<div class="grofile-hash-map-f2cbdf0764f5ff0603a3b03b8605ef41">
	</div>
	<div class="grofile-hash-map-aa9e777f3bd3ca3b80d1b6bb338aeb74">
	</div>
	<div class="grofile-hash-map-24d7ed72bbe948c0df4d67209902557a">
	</div>
	<div class="grofile-hash-map-0922f510f386cf0ce08d3a7d70631ff4">
	</div>
	<div class="grofile-hash-map-9e7542009d17305d49a42c1a7f63bfae">
	</div>
	<div class="grofile-hash-map-2270a4c14297b336795db92a0818d1ca">
	</div>
	<div class="grofile-hash-map-fa8f3b1f59054715ebb1e656c969b1e8">
	</div>
	<div class="grofile-hash-map-2942cad6064df19f694b05c80329b867">
	</div>
	<div class="grofile-hash-map-bc1b639c60295dbd500d4960e3726605">
	</div>
	<div class="grofile-hash-map-ffb7c6cc12b1bd637443689d4bd1b4c2">
	</div>
	<div class="grofile-hash-map-5de143844a0ad5ced4a37a27d6ce567e">
	</div>
	<div class="grofile-hash-map-1c39faa609bc1ee226b74ec3d5bc8b79">
	</div>
	<div class="grofile-hash-map-b2c448f341d5b9d7b6ccd3e05231edb2">
	</div>
	<div class="grofile-hash-map-deaccffb31a693c2eec6f2d3da138b91">
	</div>
	<div class="grofile-hash-map-6476af6cb1789d75546a920ab17c82d8">
	</div>
	<div class="grofile-hash-map-123ae023d746880a4d28ac01283eff15">
	</div>
	<div class="grofile-hash-map-29708df0291b2e6450c06dea3377c36c">
	</div>
	<div class="grofile-hash-map-5f51999bca4687a2057d6b047468ddbd">
	</div>
	<div class="grofile-hash-map-020adff452175d4c9b5778c44205fce2">
	</div>
	<div class="grofile-hash-map-9d98799a3b598aeb8ccb23429cced3fd">
	</div>
	<div class="grofile-hash-map-8819d916685273ef2bbbad0972e7b96e">
	</div>
	<div class="grofile-hash-map-9771a2344866af20f406426bdef58825">
	</div>
	<div class="grofile-hash-map-cdc753c7369fa5a2ea74a278dfce394f">
	</div>
	<div class="grofile-hash-map-656db4952dae1429dd98f3cf76b2400d">
	</div>
	<div class="grofile-hash-map-61ba963542314b74f5a0c8bde4668db7">
	</div>
	<div class="grofile-hash-map-2dae001e253c8da6afed5e99afd1cfe2">
	</div>
	<div class="grofile-hash-map-665a567c65498757da4e8d63b7be78af">
	</div>
	<div class="grofile-hash-map-de6bc7cf93daa06ac47b7760e4884b8f">
	</div>
	<div class="grofile-hash-map-dc10d532d72d027488a0dd04dc8d3bbb">
	</div>
	<div class="grofile-hash-map-b079dd5a00ebbcfb71582d60252a49fb">
	</div>
	<div class="grofile-hash-map-33d46cb8be864e51e01dad15b8ab4793">
	</div>
	<div class="grofile-hash-map-1c6f440c05081ab2d593d637dcd48f6c">
	</div>
	<div class="grofile-hash-map-a4167b5c835eecf1f4e000d96514c018">
	</div>
	<div class="grofile-hash-map-5e200dfdaf29e4b4fc6186e87df02a2d">
	</div>
	<div class="grofile-hash-map-95fe55b718e5710efed6f131f6b93473">
	</div>
	<div class="grofile-hash-map-0d2f7a787029f908b9ec997e56636dc5">
	</div>
	<div class="grofile-hash-map-74e2254f1499306e38732b2eca06f159">
	</div>
	<div class="grofile-hash-map-b12f870998a723d2bd2d6e847c12134a">
	</div>
	<div class="grofile-hash-map-ea02d5cc097e4be714cb123b89b61cf4">
	</div>
	<div class="grofile-hash-map-5c46a0c58b0cc3884ee8e74747140a60">
	</div>
	<div class="grofile-hash-map-d056ffbc6b412fe415d13bf190ee0517">
	</div>
	<div class="grofile-hash-map-624ac538cb0a38919ea0a53687fe2231">
	</div>
	<div class="grofile-hash-map-62612e1b147bfcbf955dc631e9e6a9f5">
	</div>
	<div class="grofile-hash-map-f2714ed1672fb41383811f0012fd9e97">
	</div>
	<div class="grofile-hash-map-feb576fbb509848f37af904fbc9d181a">
	</div>
	<div class="grofile-hash-map-a0721e20a930d37d31f252b395fba784">
	</div>
	<div class="grofile-hash-map-019980a75e5cf9b2a11e801752cfe300">
	</div>
	<div class="grofile-hash-map-4539b5c41337b7f462ff6c1736acada9">
	</div>
	<div class="grofile-hash-map-d9958047f5bc13199d3ec9968894f7bd">
	</div>
	<div class="grofile-hash-map-3d29bc7e39ddb66d40ecf96837519649">
	</div>
	<div class="grofile-hash-map-e996ef7968fcd6f7df5fb7da06dd2f87">
	</div>
	<div class="grofile-hash-map-c2e01f1910c078dd542c03ef11e1848f">
	</div>
	<div class="grofile-hash-map-e54c6ec8e0fcc731be05fe0360b9705b">
	</div>
	<div class="grofile-hash-map-fbf3cc77e594b75a6c9cdf944c348157">
	</div>
	<div class="grofile-hash-map-a72171697111db2af2d7a9d8fa6416f0">
	</div>
	<div class="grofile-hash-map-98d58c1ae5629844651d128b25de1802">
	</div>
	<div class="grofile-hash-map-c522f3bcc211572b51184d8840d0a8b6">
	</div>
	<div class="grofile-hash-map-aeca9669fab4ef52f5e780068b6f97e1">
	</div>
	<div class="grofile-hash-map-de8197ca141f9a6d1fa4fbbd84349fe1">
	</div>
	<div class="grofile-hash-map-c7081d312309a09baca8db0a36eb7de7">
	</div>
	<div class="grofile-hash-map-81deb4a96db8e223dabb9e15d338d323">
	</div>
	<div class="grofile-hash-map-d6d3904e47d1c7782f87f80e457d2ed4">
	</div>
	<div class="grofile-hash-map-1cf1769560d03babd77c1d0e549ef785">
	</div>
	<div class="grofile-hash-map-95a939148a51578522c912745027d95b">
	</div>
	<div class="grofile-hash-map-90f153bdc9ed256e3a4dfcc86d7a1fef">
	</div>
	<div class="grofile-hash-map-a0dbfd7030552ec6adcd0dac86628353">
	</div>
	<div class="grofile-hash-map-7161732fe37ec757c7e60897979b3dc9">
	</div>
	<div class="grofile-hash-map-29f1e8e26bf763dab5041c04f25c7562">
	</div>
	<div class="grofile-hash-map-d4e59560853d0242bd8f7a60b7f634aa">
	</div>
	<div class="grofile-hash-map-94c9fa5d668c14401f0ce90a0c997b17">
	</div>
	<div class="grofile-hash-map-e774862fa0a4889dd1906eea3dc010bd">
	</div>
	<div class="grofile-hash-map-efa2fcf049cd080194c630414bfc1071">
	</div>
	<div class="grofile-hash-map-46205002da91d76850b20e8f0002282d">
	</div>
	<div class="grofile-hash-map-508a43e2a63973197963ff56f6f9b295">
	</div>
	<div class="grofile-hash-map-8dd7b91f49b8b3d890725359c72967c8">
	</div>
	<div class="grofile-hash-map-f13e54367fed42c3b1a360ddc22bc421">
	</div>
	<div class="grofile-hash-map-0995f448242ce52470b537b329e7403c">
	</div>
	<div class="grofile-hash-map-a7913c149fa3fee1a0cf1cd310878c0f">
	</div>
	<div class="grofile-hash-map-bfceca3a25060a6504850c139c33cbcf">
	</div>
	<div class="grofile-hash-map-e9517958c0189184ac6f62048b624a9e">
	</div>
	<div class="grofile-hash-map-86c8defbce5c2a503a5646c60faa803b">
	</div>
	<div class="grofile-hash-map-ebeaa88c488310688680bcebef5fcc08">
	</div>
	<div class="grofile-hash-map-c71666e9f4316eb0a629cb3af33d1a8b">
	</div>
	<div class="grofile-hash-map-d45dd199d851636bb53f790e1109933b">
	</div>
	<div class="grofile-hash-map-b8f7d8a0af457aa1074319bea9d0d954">
	</div>
	<div class="grofile-hash-map-ef147d82c4e15676ea9d1f29f47c5a54">
	</div>
	<div class="grofile-hash-map-40aea10388d90c28bda9b75de57a6abc">
	</div>
	<div class="grofile-hash-map-dfef80a3afe8aaed6f410ad8f28478da">
	</div>
	<div class="grofile-hash-map-a9f382076be3a148d89c6939469dc5b5">
	</div>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'The Body Shop bestaat 40 jaar!' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"5dbfb7c299","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2016%2F03%2Fthe-body-shop-bestaat-40-jaar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'36324944',post:'13881418',tz:'2',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13881418' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/beauty/" rel="The Body Shop bestaat 40 jaar!">Beauty</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2016/03/skincare-basics-stap-4-booster-serum-huidolie/" title="Skincare Basics | Stap 4 – booster / serum / olie" class="upprev_thumbnail" rel="The Body Shop bestaat 40 jaar!"><img width="48" height="32" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="huidolie" title="Skincare Basics | Stap 4 – booster / serum / olie" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?resize=300%2C199 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13881426" data-permalink="http://curvacious.nl/blog/2016/03/skincare-basics-stap-4-booster-serum-huidolie/skincare-basics-4-serum-booster-huidolie-1/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1409713513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skincare-basics-4-serum-booster-huidolie-1" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/03/skincare-basics-4-serum-booster-huidolie-1.jpg?fit=760%2C505" /></a><h5><a href="http://curvacious.nl/blog/2016/03/skincare-basics-stap-4-booster-serum-huidolie/" rel="The Body Shop bestaat 40 jaar!">Skincare Basics | Stap 4 – booster / serum / olie</a></h5><p>Omdat ik regelmatig de vraag krijg hoe een basic skincare routine er nu uit ziet, wat je ervoor nodig hebt...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>