<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>Rimmel The Only 1 Matte Lipstick (Salute &amp; The Matte Factor)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eind vorig jaar werd de Rimmel The Only 1 Matte Lipstick in nieuwe kleuren gelanceerd. Na lang testen deel ik in dit artikel mijn mening erover met je."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rimmel The Only 1 Matte Lipstick (Salute &amp; The Matte Factor)" />
<meta property="og:description" content="Eind vorig jaar werd de Rimmel The Only 1 Matte Lipstick in nieuwe kleuren gelanceerd. Na lang testen deel ik in dit artikel mijn mening erover met je." />
<meta property="og:url" content="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="beauty" />
<meta property="article:tag" content="beautyblog" />
<meta property="article:tag" content="lipstick" />
<meta property="article:tag" content="look" />
<meta property="article:tag" content="make-up" />
<meta property="article:tag" content="review" />
<meta property="article:tag" content="Rimmel" />
<meta property="article:tag" content="swatches" />
<meta property="article:section" content="Beauty" />
<meta property="article:published_time" content="2017-02-02T06:30:08+01:00" />
<meta property="article:modified_time" content="2017-02-01T19:40:29+01:00" />
<meta property="og:updated_time" content="2017-02-01T19:40:29+01:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eind vorig jaar werd de Rimmel The Only 1 Matte Lipstick in nieuwe kleuren gelanceerd. Na lang testen deel ik in dit artikel mijn mening erover met je." />
<meta name="twitter:title" content="Rimmel The Only 1 Matte Lipstick (Salute &amp; The Matte Factor)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?fit=760%2C505" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor Reactiesfeed" href="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://curvacious.nl/blog/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.7.2' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"4549d1ff07","_info":"fb1d46b957","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2017\/02\/rimmel-the-only-1-matte-lipstick-review\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p2spMc-Wggw' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F02%2Frimmel-the-only-1-matte-lipstick-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F02%2Frimmel-the-only-1-matte-lipstick-review%2F&#038;format=xml" />


<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://curvacious.nl/blog/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
</head>

<body class="post-template-default single single-post postid-13885552 single-format-standard wpb-js-composer js-comp-ver-4.5.2 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13885552" class="post-13885552 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-beauty tag-beautyblog tag-lipstick tag-look tag-make-up tag-review tag-rimmel tag-swatches">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/beauty/" title="View all posts in Beauty" >Beauty</a></span>
				
					<h1>Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor</h1>
				
				<span class="date">2 februari 2017</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/"><img data-attachment-id="13885555" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-2/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436671266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-2" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885555" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
Wat begon als een <em>hype</em> is een blijvend product in de beautywereld gebleven: matte lipproducten. En laten we eerlijk wezen, het kan zo mooi en stijlvol staan! Maar vaak zijn matte producten redelijk uitdrogend en accentueren ze droge lippen.. Vandaag laat ik twee van de nieuwste kleuren Rimmel The Only 1 Matte Lipstick aan je zien die eind vorig jaar gelanceerd werden. Ik heb ze lange tijd regelmatig gedragen en deel vandaag mijn bevindingen met je. <span id="more-13885552"></span></p>
<p style="text-align: justify;"><img data-attachment-id="13885554" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-1/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436671234&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-1" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885554" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-1.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
Deze lipsticks komen in een opvallende slanke rode huls met afgeronde vierkante vorm, een schuine dop met het Rimmel logo en een bandje met de kleur van de betreffende lipstick eromheen. Handig! Qua vorm is de lipstick rond en schuin afgesneden en ik vind dat heel fijn werken. Door dat schuine ronde randje kan ik makkelijk mijn lipcontouren volgen en zit de lipstick er in no time netjes op. De geur had van mij alleen iets minder zoet gemogen, ik ruik er nu een soort watermeloen in. Gelukkig ruik je dit niet meer als je de lipstick eventjes op hebt.</p>
<p style="text-align: justify;">Deze Rimmel The Only 1 Matte Lipstick heeft nogal wat beloftes: ze zouden comfortabel aanvoelen op de lippen zonder uitdrogend te zijn vanwege toegevoegde olie, ze geven een intense kleur, een matte <em>finish</em> en beloven langhoudend te zijn. Op de foto’s zie je de <em>nude</em> roze kleur <strong>Salute</strong> 200 en de bessenrode kleur <strong>The Matte Factor</strong> 810.</p>
<p><img data-attachment-id="13885556" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-3/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436671307&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-3" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885556" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-3.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /> <img data-attachment-id="13885557" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-4/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436671360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-4" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885557" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-4.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Wat mij persoonlijk direct bij het aanbrengen opvalt is dat ze inderdaad flink goed gepigmenteerd zijn maar vooral dat ze niet aan de lippen trekken, iets wat veel matte lipsticks wel doen. Als ik na het aanbrengen naar mijn lippen kijk zie ik dat de kleur niet in de lijntjes trekt, dat eventuele velletjes of droge lippen niet extra geaccentueerd worden en dat de lipstick na een paar minuutjes ook echt een matte <em>finish</em> heeft. Qua houdbaarheid kan ik met beide kleuren een goede vier uur vooruit voor ik hem bij wil werken. Heel erg netjes dus! Hij vervaagt trouwens wel heel geleidelijk waardoor je je geen zorgen hoeft te maken om een rand en afbrokkelend middendeel.</p>
<p><img data-attachment-id="13885558" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-5/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-SZ10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485970657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.5&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-5" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885558" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-5.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /> <img data-attachment-id="13885559" data-permalink="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/rimmel-the-only-1-matte-lipstick-review-6/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-SZ10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485970779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.5&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rimmel-the-only-1-matte-lipstick-review-6" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13885559" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?resize=760%2C505" alt="rimmel the only 1 matte lipstick" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-6.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Jep. Je hebt het vast al gemerkt: ik ben zéér tevreden over deze Rimmel The Only 1 Matte Lipstick! Ze zijn onder andere bij <a href="http://bit.ly/1YevnEg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://bit.ly/1YevnEg', 'Bol.com');" target="_blank" rel="nofollow"><span style="text-decoration: underline;">Bol.com</span></a>, <a href="http://bit.ly/1NM9Uyj" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://bit.ly/1NM9Uyj', 'Parfumerie Douglas');" target="_blank" rel="nofollow"><span style="text-decoration: underline;">Parfumerie Douglas</span></a>, Kruidvat en Trekpleister te vinden voor €11,99 (3,4g) per stuk. Tipje: bij Trekpleister loopt op dit moment een actie waarbij je het 2e Rimmel product voor €2,- kan aanschaffen :)</p>
<p style="text-align: justify;"><strong>Gebruik jij ook graag matte lipproducten of ben je toch meer fan van een andere <em>finish</em>?</strong></p>
<p>Liefs,<br />
Desirée</p>
<p><span style="color: #999999;">–<em>&gt; Volg jij mij al via </em></span><a href="http://www.twitter.com/CurvaciousNL" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.twitter.com/CurvaciousNL', 'Twitter');"><em>Twitter</em></a><em><span style="color: #999999;">,</span> </em><a href="http://instagram.com/curvaciousnl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://instagram.com/curvaciousnl', 'Instagram');"><em>Instagram</em></a><span style="color: #999999;"><em>, </em></span><a href="http://www.facebook.com/CurvaciousNL" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/CurvaciousNL', 'Facebook');"><em>Facebook</em></a><span style="color: #999999;"><em> en/of </em></span><a href="http://www.bloglovin.com/blog/1795757/curvacious" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.bloglovin.com/blog/1795757/curvacious', 'Bloglovin’');"><em>Bloglovin’</em></a> <span style="color: #999999;"><em>?<br />
</em><sub><em>Dit artikel bevat product(en) die ik heb ontvangen van een merk of bedrijf en affiliate links.</em></sub></span></p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2016/12/the-body-shop-matte-lip-liquid/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/12/the-body-shop-matte-lip-liquid-1.jpg?resize=150%2C150" alt="The Body Shop Matte Lip Liquid &#8211; Taipei Orchid 020" title="The Body Shop Matte Lip Liquid &#8211; Taipei Orchid 020" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">The Body Shop Matte Lip Liquid &#8211; Taipei&hellip;</span></a></li><li><a href="http://curvacious.nl/blog/2016/11/make-up-studio-face-of-the-day/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/11/make-up-studio-look-fall-winter-2016-1.jpg?resize=150%2C150" alt="FOTD | Make-up Studio Fall/Winter look" title="FOTD | Make-up Studio Fall/Winter look" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">FOTD | Make-up Studio Fall/Winter look</span></a></li><li><a href="http://curvacious.nl/blog/2016/12/zoeva-smoky-eyeshadow-palette/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/12/zoeva-smoky-eyshadow-palette-2.jpg?resize=150%2C150" alt="ZOEVA Smokey eyeshadow palette" title="ZOEVA Smokey eyeshadow palette" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">ZOEVA Smokey eyeshadow palette</span></a></li><li><a href="http://curvacious.nl/blog/2017/01/newsflash-smashbox-cover-shot-eye-palettes/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/smashbox-cover-shot-eye-palette-golden-hour.jpg?resize=150%2C150" alt="Newsflash | Smashbox Cover Shot eye palettes" title="Newsflash | Smashbox Cover Shot eye palettes" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Newsflash | Smashbox Cover Shot eye palettes</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/#comments">3 reacties</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor%20-%20http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/&media=http://curvacious.nl/blog/wp-content/uploads/2017/02/rimmel-the-only-1-matte-lipstick-review-2.jpg&description=Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"> Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-246206">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/3d29bc7e39ddb66d40ecf96837519649?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3d29bc7e39ddb66d40ecf96837519649?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/?replytocom=246206#respond' onclick='return addComment.moveForm( "comment-246206", "246206", "respond", "13885552" )' aria-label='Antwoord op Britt'>Reply</a>											</span>
					<span class="author">Britt</span>
					<span class="date">2 februari 2017 at 07:04</span>
										<p>Wauw, die kleur Salute vind ik je prachtig staan!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-246202">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/66052c5558e835a2480d04eb6f9046fa?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/66052c5558e835a2480d04eb6f9046fa?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/?replytocom=246202#respond' onclick='return addComment.moveForm( "comment-246202", "246202", "respond", "13885552" )' aria-label='Antwoord op Jonna@burgertrutjesNL'>Reply</a>											</span>
					<span class="author"><a href='http://burgertrutjes.nl' rel='external nofollow' class='url'>Jonna@burgertrutjesNL</a></span>
					<span class="date">2 februari 2017 at 06:51</span>
										<p>Vooral de lichtere kleur is mijn favoriet. En wat fijn dat ze niet &#8216;trekken&#8217;. Rimmel is en bljft een fijn merk.<br />
<span class="cluv">Jonna@burgertrutjesNL&#8217;s laatste artikel:<a href="http://www.burgertrutjes.nl/prijsvragen-winnen-win-toffe-prijzen/" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://www.burgertrutjes.nl/prijsvragen-winnen-win-toffe-prijzen/', 'Prijsvragen winnen &#8211; win toffe prijzen!');" class="eb8ab574b1 246202" rel="nofollow">Prijsvragen winnen &#8211; win toffe prijzen!</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-246197">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/?replytocom=246197#respond' onclick='return addComment.moveForm( "comment-246197", "246197", "respond", "13885552" )' aria-label='Antwoord op chucky1012'>Reply</a>											</span>
					<span class="author"><a href='https://homemadepicturemania.wordpress.com/2017/01/31/heerlijke-zelfgemaakte-groentensoep/' rel='external nofollow' class='url'>chucky1012</a></span>
					<span class="date">2 februari 2017 at 06:37</span>
										<p>Mooie kleuren!<br />
Het staat je goed ;-)<br />
Dank je voor de shop tip.</p>
<p>Xoxo</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13885552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3f5f23eef" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><div align="center">
<img src="http://curvacious.nl/blog/wp-content/uploads/2016/08/Untitled-design.png"><br />
<br />
Hi! Welkom op mijn persoonlijke blog! Je leest hier onder andere over de laatste beauty- &wellnessnieuwtjes, lifestyle, de leukste plussize shoppingadresjes en mijn leven als ondernemende moeder. <i> No Nonsense. Feel good.</i> Enjoy!<br />
<br />
Ik ben Desirée, 32, getrouwd met Paul en moeder van dochter Shae. Ik begon ruim zes jaar geleden als hobby met Curvacious.nl en dit is inmiddels een fulltime onderneming geworden. Ik ben een creatief brainstormer, zit altijd vol ideetjes, ben een skincare- en foundationjunkie met een voorliefde voor natuurlijke producten en pluis graag ingrediëntenlijstjes uit ♥<br />
<br />
<a href="http://curvacious.nl/blog/about/">Lees hier nog meer over mij :)</a>
</div></p>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="http://curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png" alt="" title="" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="http://curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png" alt="" title="" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="http://curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png" alt="" title="" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="http://curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png" alt="" title="" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="http://curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png" alt="" title="" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
					<li>
				<a href="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/">Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/02/saccoo-caracas-sica-rugzak/">New in | Saccoo rugzak ♥</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/02/favoriete-beautyproducten-januari/">Mijn top 5 beautyproducten van januari</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/01/scrub-rub-secret-body-scrub-body-mist/">Love it! | Scrub &#038; Rub Secret Body Scrub &#038; Body Mist</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/01/droge-en-gevoelige-huid-producten/">Mijn nieuwe skincare routine (droge en gevoelige huid)</a>
						</li>
				</ul>
		</div>		<div id="text-25" class="widget widget_text"><h4 class="widget-title">YouTube</h4>			<div class="textwidget"><iframe width="350" height="197" src="https://www.youtube.com/embed/HdWzWUtKyYQ?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="http://curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2017/02/rimmel-the-only-1-matte-lipstick-review/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href='http://curvacious.nl/blog/category/lifestyle/baby-en-kind/' class='tag-link-1836 tag-link-position-1' title='107 onderwerpen' style='font-size: 8.6901408450704pt;'>Baby &amp; Kind</a>
<a href='http://curvacious.nl/blog/category/beauty/' class='tag-link-16 tag-link-position-2' title='2.424 onderwerpen' style='font-size: 22pt;'>Beauty</a>
<a href='http://curvacious.nl/blog/category/lifestyle/eten-drinken/' class='tag-link-1127 tag-link-position-3' title='181 onderwerpen' style='font-size: 10.957746478873pt;'>Eten &amp; drinken</a>
<a href='http://curvacious.nl/blog/category/lifestyle/huis-interieur/' class='tag-link-81 tag-link-position-4' title='151 onderwerpen' style='font-size: 10.169014084507pt;'>Huis &amp; interieur</a>
<a href='http://curvacious.nl/blog/category/lifestyle/' class='tag-link-1386 tag-link-position-5' title='90 onderwerpen' style='font-size: 8pt;'>Lifestyle</a>
<a href='http://curvacious.nl/blog/category/lifestyle/media/' class='tag-link-24 tag-link-position-6' title='263 onderwerpen' style='font-size: 12.535211267606pt;'>Media</a>
<a href='http://curvacious.nl/blog/category/persoonlijk/' class='tag-link-1387 tag-link-position-7' title='171 onderwerpen' style='font-size: 10.760563380282pt;'>Persoonlijk</a>
<a href='http://curvacious.nl/blog/category/plussize-fashion/' class='tag-link-5 tag-link-position-8' title='553 onderwerpen' style='font-size: 15.69014084507pt;'>Plussize &amp; Fashion</a>
<a href='http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/' class='tag-link-1107 tag-link-position-9' title='114 onderwerpen' style='font-size: 8.9859154929577pt;'>Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><DIV ALIGN="center"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://blogsociety.telegraaf.nl/', '');" class="BoomadsButtonLink66" target="_blank"><img src="https://widget.boomads.com/images/blogsociety-light-badge-180.png" alt="BlogSociety"/></a></div></div><script type="text/javascript">
boomads_widget_client = "28e25ae8099746f08c214648ec0517fd";
boomads_widget_id = "66";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogsociety.telegraaf.nl/";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></DIV></div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BP-xABTj9JK/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/16124300_1218494648185913_1674324517092065280_n.jpg?ig_cache_key=MTQ0MDgwNDQzNjQ4NjExNTkxNA%3D%3D.2"  alt="Oh yes, ein-de-lijk de perfecte rugzak gevonden 😍 Alle info erover lees je nu op de site, klikbare link in profiel ❤" title="Oh yes, ein-de-lijk de perfecte rugzak gevonden 😍 Alle info erover lees je nu op de site, klikbare link in profiel ❤"  class=""/></a></li><li class=""><a href="//instagram.com/p/BP93LYfDTIz/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/c127.0.505.505/16465792_156844408150237_1908933940245168128_n.jpg?ig_cache_key=MTQ0MDU1MDEzMDU5MTU0Mzg1OQ%3D%3D.2.c"  alt="Mijn vijf favoriete beautyproducten van januari ❤ Klikbare link in profiel!" title="Mijn vijf favoriete beautyproducten van januari ❤ Klikbare link in profiel!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BP7OwvyDlCh/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/16464234_586348901569986_5127454824094236672_n.jpg?ig_cache_key=MTQzOTgwOTQyODM2NjcwODg5Nw%3D%3D.2"  alt="Deze geur 😱 Echt instant zomer 😍 Ik review vandaag twee producten van Scrub &amp; Rub. Klikbare link in profiel!" title="Deze geur 😱 Echt instant zomer 😍 Ik review vandaag twee producten van Scrub &amp; Rub. Klikbare link in profiel!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BP5r0CPDQwz/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/16230326_1188594191255882_132293638485966848_n.jpg?ig_cache_key=MTQzOTM3NDI0NzczNDM0ODg1MQ%3D%3D.2"  alt="Mijn nieuwe skincare routine staat online ❤ Vol tips voor de droge en gevoelige huid! Klikbare link in profiel 😘" title="Mijn nieuwe skincare routine staat online ❤ Vol tips voor de droge en gevoelige huid! Klikbare link in profiel 😘"  class=""/></a></li><li class=""><a href="//instagram.com/p/BP4tSQZjmYv/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16124125_1847362668886379_79672382075174912_n.jpg?ig_cache_key=MTQzOTA5OTI0NzU5NzA4NjI1NQ%3D%3D.2"  alt="Arnhem. De stad waar ik uit ga, wandel, winkel, woon en geniet ❤ Vertel me welke stad jouw hart gestolen heeft en maak kans op een weekendje weg voor twee 🙌 Klikbare link in profiel!" title="Arnhem. De stad waar ik uit ga, wandel, winkel, woon en geniet ❤ Vertel me welke stad jouw hart gestolen heeft en maak kans op een weekendje weg voor twee 🙌 Klikbare link in profiel!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BP27kICDxKL/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16122861_177900666026968_2508457043430473728_n.jpg?ig_cache_key=MTQzODU5OTA5ODI2MTI0NjYwMw%3D%3D.2"  alt="Zo&#039;n derde verjaardag sluit je natuurlijk in stijl af 🎆🙆 Wat is ze geweldig verwend door iedereen! Nu nog meer roze, Barbie&#039;s, prinsessen en My Little Pony in huis 😂😍" title="Zo&#039;n derde verjaardag sluit je natuurlijk in stijl af 🎆🙆 Wat is ze geweldig verwend door iedereen! Nu nog meer roze, Barbie&#039;s, prinsessen en My Little Pony in huis 😂😍"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-3d29bc7e39ddb66d40ecf96837519649">
	</div>
	<div class="grofile-hash-map-66052c5558e835a2480d04eb6f9046fa">
	</div>
	<div class="grofile-hash-map-a9f382076be3a148d89c6939469dc5b5">
	</div>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"6dc09b4456","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F02%2Frimmel-the-only-1-matte-lipstick-review%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'36324944',post:'13885552',tz:'1',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13885552' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/beauty/" rel="Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor">Beauty</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2017/02/favoriete-beautyproducten-januari/" title="Mijn top 5 beautyproducten van januari" class="upprev_thumbnail" rel="Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor"><img width="48" height="32" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="favoriete beautyproducten" title="Mijn top 5 beautyproducten van januari" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?resize=300%2C199 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13885534" data-permalink="http://curvacious.nl/blog/2017/02/favoriete-beautyproducten-januari/favoriete-beautyproducten-januari-2017/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436581761&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favoriete-beautyproducten-januari-2017" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/02/favoriete-beautyproducten-januari-2017.jpg?fit=760%2C505" /></a><h5><a href="http://curvacious.nl/blog/2017/02/favoriete-beautyproducten-januari/" rel="Rimmel The Only 1 Matte Lipstick | Salute &#038; The Matte Factor">Mijn top 5 beautyproducten van januari</a></h5><p>Er zijn de afgelopen maand weer een heleboel nieuwe beautyproducten binnen gekomen en ik vind het heerlijk om hiermee bezig...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>