<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>Olaz Ultimate Eye Cream voor een frisse oogopslag! (review)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Olaz Ultimate Eye Cream (winactie)';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In dit artikel lees je meer informatie over de nieuwe Olaz Ultimate Eye Cream inclusief uitgebreide review en een toffe winactie."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olaz Ultimate Eye Cream voor een frisse oogopslag! (review)" />
<meta property="og:description" content="In dit artikel lees je meer informatie over de nieuwe Olaz Ultimate Eye Cream inclusief uitgebreide review en een toffe winactie." />
<meta property="og:url" content="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="beauty" />
<meta property="article:tag" content="beautyblog" />
<meta property="article:tag" content="huidverzorging" />
<meta property="article:tag" content="Olaz" />
<meta property="article:tag" content="oogcrème" />
<meta property="article:tag" content="review" />
<meta property="article:tag" content="skincare" />
<meta property="article:section" content="Beauty" />
<meta property="article:published_time" content="2017-03-20T06:30:56+01:00" />
<meta property="article:modified_time" content="2017-03-17T14:31:32+01:00" />
<meta property="og:updated_time" content="2017-03-17T14:31:32+01:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In dit artikel lees je meer informatie over de nieuwe Olaz Ultimate Eye Cream inclusief uitgebreide review en een toffe winactie." />
<meta name="twitter:title" content="Olaz Ultimate Eye Cream voor een frisse oogopslag! (review)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?fit=760%2C505" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Olaz Ultimate Eye Cream (winactie) Reactiesfeed" href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.7.3' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Olaz Ultimate Eye Cream (winactie)' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"a29d8440a5","_info":"d8d29020e3","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2017\/03\/olaz-ultimate-eye-cream-review\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p2spMc-Wgpl' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F03%2Folaz-ultimate-eye-cream-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F03%2Folaz-ultimate-eye-cream-review%2F&#038;format=xml" />


<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
</head>

<body class="post-template-default single single-post postid-13886099 single-format-standard">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13886099" class="post-13886099 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-beauty tag-beautyblog tag-huidverzorging tag-olaz tag-oogcreme tag-review tag-skincare">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/beauty/" title="View all posts in Beauty" >Beauty</a></span>
				
					<h1>Olaz Ultimate Eye Cream (winactie)</h1>
				
				<span class="date">20 maart 2017</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/"><img data-attachment-id="13886101" data-permalink="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/olaz-ultimate-eye-cream-review-1/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440382710&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olaz-ultimate-eye-cream-review-1" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13886101" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?resize=760%2C505" alt="olaz ultimate eye cream" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
Waar ik vroeger niet het nut van een oogcrème in zag, ben ik de afgelopen jaren toch wel fan geworden en smeer ik trouw. Waarschijnlijk komt het ook door m’n leeftijd want rimpeltjes en lijntjes laten zich duidelijker zien en wallen en donkere kringen gaan lastiger weg. De aftakeling is begonnen ;) Onlangs werd Olaz Eyes gelanceerd, de eerste oogverzorgingslijn van het merk. De Olaz Ultimate Eye Cream voor 25+ en het Olaz Firming Eye Serum voor 40+. Gezien de doelgroep van mijn website (25-45 jaar) vertel ik je graag wat over het eerste product èn ik mag er ook enkele weg gaan geven. Let’s go! <span id="more-13886099"></span></p>
<p style="text-align: justify;"><img data-attachment-id="13886103" data-permalink="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/olaz-ultimate-eye-cream-review-3/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440382747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olaz-ultimate-eye-cream-review-3" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13886103" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?resize=760%2C505" alt="olaz ultimate eye cream" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-3.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><img data-attachment-id="13886104" data-permalink="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/olaz-ultimate-eye-cream-review-4/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440382825&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olaz-ultimate-eye-cream-review-4" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13886104" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?resize=760%2C505" alt="olaz ultimate eye cream" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-4.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
De <strong>Olaz Ultimate Eye Cream</strong> is dus meer gericht op de jongere vrouwen en heeft een 3-in-1 werking om zichtbare lijntjes en rimpels te vervagen en de zichtbaarheid van donkere kringen en wallen te verminderen. Er zit onder andere niacinamide (vitamine B3), glycerine, vitamines en peptides in wat een hydraterende werking heeft die pigmentvlekjes tegen gaat en een goede <em>anti-aging</em> werking biedt. Ook fijn: er zit geen parfum in deze oogcrème waardoor je deze ook gerust kan smeren met een gevoeligere huid.</p>
<p style="text-align: justify;">De kleur van deze oogcrème is huidskleur met een oranje tintje erdoorheen. Dit heeft als voordeeltje dat het een donkerdere of blauwige kleur onder je ogen subtiel neutraliseert waardoor wallen net even wat minder opvallen. Je hebt echt maar een heel klein beetje product per oog nodig en na het zachtjes inkloppen met de ringvinger droogt hij redelijk mat op. Niet te mat gelukkig want anders zouden rimpeltjes en lijntjes juist geaccentueerd worden, maar juist prettig qua <em>finish</em> omdat het zo heel erg fijn werkt onder concealer en andere make-up. Deze trekt daarna ook duidelijk minder in de lijntjes rondom de ogen en blijft langer zitten. De oogcrème werkt dus ook nog eens subtiel als een <em>undereye primer</em>.</p>
<p style="text-align: justify;">De Olaz Ultimate Eye Cream komt in een potje met een inhoud van 15ml en is verkrijgbaar voor €24,99. Tip: op dit moment loopt er tot 26 maart bij Trekpleister een aanbieding voor 40% korting op alle gezichtsverzorgingsproducten van Olaz.</p>
<p><img data-attachment-id="13886102" data-permalink="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/olaz-ultimate-eye-cream-review-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440382731&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olaz-ultimate-eye-cream-review-2" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13886102" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?resize=760%2C505" alt="olaz ultimate eye cream" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-2.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Winactie</strong><br />
Kan jij wel een frissere oogopslag gebruiken? Heb je een stressvolle periode gehad? Net mama geworden waardoor de wallen op je knieën hangen? Of ken je iemand die deze oogcrème erg goed zou kunnen gebruiken? Ik mag deze nieuwe Olaz oogcrème 3 x weg gaan geven. Het enige wat je hiervoor hoeft te doen is een reactie achter te laten onder dit artikel met een kleine motivatie.</p>
<p style="text-align: justify;">Natuurlijk zou ik het ook leuk vinden als je mij wilt <a href="https://www.facebook.com/CurvaciousNL/" target="_blank" rel="nofollow"><span style="text-decoration: underline;">volgen op Facebook</span></a> en als je deze actie daar wil <em>liken</em> en delen ♥ Meedoen kan tot en met zondag 26 maart 2017, 23.59 uur. De winnaars ontvangen na afloop persoonlijk bericht. Good luck!</p>
<p><img data-attachment-id="13885184" data-permalink="http://curvacious.nl/blog/2017/01/allsecur-pechhulp-on-demand/balkje-nieuwe-layout-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=760%2C30" data-orig-size="760,30" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balkje-nieuwe-layout" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=300%2C12" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=760%2C30" class="aligncenter size-full wp-image-13885184" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?resize=760%2C30" alt="" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?resize=300%2C12 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2016/11/olaz-regenerist-3-zone/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/11/olaz-regenerist-3.jpg?resize=150%2C150" alt="Vernieuwd | Olaz Regenerist 3-zone producten" title="Vernieuwd | Olaz Regenerist 3-zone producten" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Vernieuwd | Olaz Regenerist 3-zone producten</span></a></li><li><a href="http://curvacious.nl/blog/2016/11/clinique-adventskalender-unboxing/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2016/11/clinique-adventskalender-2016-1.png?resize=150%2C150" alt="Christmas Wishlist | Clinique Adventskalender" title="Christmas Wishlist | Clinique Adventskalender" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Christmas Wishlist | Clinique Adventskalender</span></a></li><li><a href="http://curvacious.nl/blog/2017/01/newsflash-smashbox-cover-shot-eye-palettes/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/smashbox-cover-shot-eye-palette-golden-hour.jpg?resize=150%2C150" alt="Newsflash | Smashbox Cover Shot eye palettes" title="Newsflash | Smashbox Cover Shot eye palettes" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Newsflash | Smashbox Cover Shot eye palettes</span></a></li><li><a href="http://curvacious.nl/blog/2016/11/nyx-jumbo-eye-pencil-milk-black-bean/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2016/11/nyx-jumbo-eye-pencil-1.jpg?resize=150%2C150" alt="Make-up musthave | NYX Jumbo Eye Pencil Milk &#038; Black Bean" title="Make-up musthave | NYX Jumbo Eye Pencil Milk &#038; Black Bean" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Make-up musthave | NYX Jumbo Eye Pencil Milk&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/#comments">40 reacties</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Olaz Ultimate Eye Cream (winactie)%20-%20http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/&media=http://curvacious.nl/blog/wp-content/uploads/2017/03/olaz-ultimate-eye-cream-review-1.jpg&description=Olaz Ultimate Eye Cream (winactie)"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"> Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-259219">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/dfa46a591176bd59075fba3d30bb3871?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dfa46a591176bd59075fba3d30bb3871?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259219#respond' onclick='return addComment.moveForm( "comment-259219", "259219", "respond", "13886099" )' aria-label='Antwoord op Irene Niec'>Reply</a>											</span>
					<span class="author"><a href='http://google' rel='external nofollow' class='url'>Irene Niec</a></span>
					<span class="date">20 maart 2017 at 13:58</span>
										<p>Ik heb voor mijn leeftijd nog relatief weinig rimpels  en graag zou ik het nog even zo houden haha<br />
Heel graag maak ik kans op de fijne crème</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259216">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/de6bc7cf93daa06ac47b7760e4884b8f?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/de6bc7cf93daa06ac47b7760e4884b8f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259216#respond' onclick='return addComment.moveForm( "comment-259216", "259216", "respond", "13886099" )' aria-label='Antwoord op maris'>Reply</a>											</span>
					<span class="author">maris</span>
					<span class="date">20 maart 2017 at 13:40</span>
										<p>Ben sinds kort bevallen van mn 2e dochter, merk toch wel dat dit heel veel energie kost. Was 1 kindje nog heel makkelijk, vreten 2 dames toch wel heel veel energie. Dit is helaas ook te zien.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259211">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1cf1769560d03babd77c1d0e549ef785?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1cf1769560d03babd77c1d0e549ef785?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259211#respond' onclick='return addComment.moveForm( "comment-259211", "259211", "respond", "13886099" )' aria-label='Antwoord op Joyce'>Reply</a>											</span>
					<span class="author"><a href='/' rel='external nofollow' class='url'>Joyce</a></span>
					<span class="date">20 maart 2017 at 13:22</span>
										<p>Dit wil ik wel eens proberen! Net als jij nooit echt het nut van oogcreme kunnen inzien, maar je hebt me aardig overtuigd. Ik doe mee!!!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259210">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8fe8a65acfe8d140639b907e8548ae1c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8fe8a65acfe8d140639b907e8548ae1c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259210#respond' onclick='return addComment.moveForm( "comment-259210", "259210", "respond", "13886099" )' aria-label='Antwoord op Leonie'>Reply</a>											</span>
					<span class="author">Leonie</span>
					<span class="date">20 maart 2017 at 13:17</span>
										<p>Drukke baan, peutertje en een tweede op komst, ja ik kan wel een goede oogcrème gebruiken!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259204">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/912591ed74568747a114655c8118d256?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/912591ed74568747a114655c8118d256?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259204#respond' onclick='return addComment.moveForm( "comment-259204", "259204", "respond", "13886099" )' aria-label='Antwoord op Margret'>Reply</a>											</span>
					<span class="author">Margret</span>
					<span class="date">20 maart 2017 at 12:47</span>
										<p>Wallen in combinatie met hooikoorts&#8230;&#8230;&#8230;&#8230;ik doe graag mee!!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259203">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/5e65cc152c34013b27d26c46a1d18183?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5e65cc152c34013b27d26c46a1d18183?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259203#respond' onclick='return addComment.moveForm( "comment-259203", "259203", "respond", "13886099" )' aria-label='Antwoord op Hennie'>Reply</a>											</span>
					<span class="author">Hennie</span>
					<span class="date">20 maart 2017 at 12:46</span>
										<p>Er 3 kinderen en een baan in het onderwijs is het lastig de ballen hoog te houden en werk je tot later door. Dus ik zou dit graag willen uitproberen.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259198">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/72a93d16b10aff21e147b8153fb0519f?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/72a93d16b10aff21e147b8153fb0519f?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259198#respond' onclick='return addComment.moveForm( "comment-259198", "259198", "respond", "13886099" )' aria-label='Antwoord op Tamara'>Reply</a>											</span>
					<span class="author">Tamara</span>
					<span class="date">20 maart 2017 at 12:28</span>
										<p>Net mama geworden ✅ check!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259193">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/15d0edb45ec56e56bf0bb90e8d6af466?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/15d0edb45ec56e56bf0bb90e8d6af466?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259193#respond' onclick='return addComment.moveForm( "comment-259193", "259193", "respond", "13886099" )' aria-label='Antwoord op Tania'>Reply</a>											</span>
					<span class="author"><a href='http://www.browneyedcurvygirl.blogspot.com' rel='external nofollow' class='url'>Tania</a></span>
					<span class="date">20 maart 2017 at 11:44</span>
										<p>Oh dat is iets wat ik zeker kan gebruiken. Binnen 2 weken moet ik terug gaan werken na mijn zwangerschapsverlof en moet er dan zeker fris voor de dag komen en niet met wallen of donkere kringen van de weinige uurtjes slaap.<br />
<span class="cluv">Tania&#8217;s laatste artikel:<a href="http://browneyedcurvygirl.blogspot.com/2017/03/persoonlijk-rui-3-maand.html" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://browneyedcurvygirl.blogspot.com/2017/03/persoonlijk-rui-3-maand.html', 'Persoonlijk | Rui 3 maand');" class="76c742ea0b 259193" rel="nofollow">Persoonlijk | Rui 3 maand</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259191">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1ad57059f591146a59e1d3fc764bae7d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1ad57059f591146a59e1d3fc764bae7d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259191#respond' onclick='return addComment.moveForm( "comment-259191", "259191", "respond", "13886099" )' aria-label='Antwoord op Loes'>Reply</a>											</span>
					<span class="author"><a href='http://www.levendeloes.nl' rel='external nofollow' class='url'>Loes</a></span>
					<span class="date">20 maart 2017 at 11:24</span>
										<p>Ziet er goed uit! Ik doe dit keer niet mee met de winactie, aangezien ik afgelopen keer de Dermalogica winactie gewonnen heb, dus ik gun het iemand anders!<br />
<span class="cluv">Loes&#8217;s laatste artikel:<a href="http://levendeloes.nl/?p=613" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://levendeloes.nl/?p=613', 'Levende Loes #6 – 11 tot 17 maart');" class="053ded65cb 259191" rel="nofollow">Levende Loes #6 – 11 tot 17 maart</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259185">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/8e69b7a5b107896c03c1b6cd1f75d18c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e69b7a5b107896c03c1b6cd1f75d18c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259185#respond' onclick='return addComment.moveForm( "comment-259185", "259185", "respond", "13886099" )' aria-label='Antwoord op Bodil'>Reply</a>											</span>
					<span class="author">Bodil</span>
					<span class="date">20 maart 2017 at 10:56</span>
										<p>Heel graag! Ook ik was nooit zo van de crèmepjes, maar word toch steeds vaker met  &#8216;mevrouw&#8217; aangesproken. :p<br />
Hint hint&#8230;  Een frisse(re) blik is natuurlijk erg fijn! Dit is dus de crème de la crème? ;)<br />
Ik ben heel benieuwd en maak dus graag kans.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259184">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/757991b80fcf178a5349712c2b539286?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/757991b80fcf178a5349712c2b539286?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259184#respond' onclick='return addComment.moveForm( "comment-259184", "259184", "respond", "13886099" )' aria-label='Antwoord op Marian B'>Reply</a>											</span>
					<span class="author">Marian B</span>
					<span class="date">20 maart 2017 at 10:54</span>
										<p>De korte nachten zijn voorbij, de stressvolle periode nog niet helemaal.  Helaas is me dat ook aan te zien. Zou het daarom graag eens proberen, zodat ik er weer wat frisser de wereld rondkijk ;-)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259183">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/6c90e0e58df25c641f85cbd31df0c6b8?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6c90e0e58df25c641f85cbd31df0c6b8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259183#respond' onclick='return addComment.moveForm( "comment-259183", "259183", "respond", "13886099" )' aria-label='Antwoord op Sharon de Ridder'>Reply</a>											</span>
					<span class="author">Sharon de Ridder</span>
					<span class="date">20 maart 2017 at 10:51</span>
										<p>Wat lijkt dit me een fijn product om te winnen! Mijn kleuter vindt de nachten nogal eng, waardoor ik er meerdere keren per nacht uit moet om haar gerust te stellen&#8230; Ik moet zeggen dat ik er wel eens meer meer fris heb uitgezien :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259180">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259180#respond' onclick='return addComment.moveForm( "comment-259180", "259180", "respond", "13886099" )' aria-label='Antwoord op femketje'>Reply</a>											</span>
					<span class="author"><a href='http://femketje.nl/' rel='external nofollow' class='url'>femketje</a></span>
					<span class="date">20 maart 2017 at 10:41</span>
										<p>oeh ik doe graag mee :D ben al langere tijd op zoek naar een goede oogcreme nu ik sinds begin dit jaar een vrij drukke fulltime baan heb&#8230; met als gevolg weinig slaap en groeiende wallen &gt;.&lt;<br />
<span class="cluv">femketje&#8217;s laatste artikel:<a href="http://femketje.nl/2017/03/too-faced-sweet-peach-eyeshadow-palette/" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://femketje.nl/2017/03/too-faced-sweet-peach-eyeshadow-palette/', 'Too Faced – Sweet Peach Eyeshadow Palette.');" class="de5e4a8085 259180" rel="nofollow">Too Faced – Sweet Peach Eyeshadow Palette.</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259179">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/eb8a284109eb48c590a365d522dcbe4d?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/eb8a284109eb48c590a365d522dcbe4d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259179#respond' onclick='return addComment.moveForm( "comment-259179", "259179", "respond", "13886099" )' aria-label='Antwoord op Z. Kumru'>Reply</a>											</span>
					<span class="author"><a href='http:/Curvacious.nl' rel='external nofollow' class='url'>Z. Kumru</a></span>
					<span class="date">20 maart 2017 at 10:40</span>
										<p>Met een jong kind in huis die niet de nacht doorslaapt, merk ik dat vooral asn mijn ogen. Wil deze graag uitproberen</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259177">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d131a48e4544f3b6ea8f76a76b74e78c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d131a48e4544f3b6ea8f76a76b74e78c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259177#respond' onclick='return addComment.moveForm( "comment-259177", "259177", "respond", "13886099" )' aria-label='Antwoord op Liset - Beautydagboek'>Reply</a>											</span>
					<span class="author"><a href='http://ww.beautydagboek.com' rel='external nofollow' class='url'>Liset - Beautydagboek</a></span>
					<span class="date">20 maart 2017 at 10:33</span>
										<p>Ik moet eerlijk bekennen dat ik als 30-plusser nog niet helemaal aan de oogcreme ben.  Misschien toch maar eens doen! Het probleem is vaak dat ze niet voedend genoeg zijn en dan smeer ik liever met een volle crème :).</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259173">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/feb576fbb509848f37af904fbc9d181a?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/feb576fbb509848f37af904fbc9d181a?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259173#respond' onclick='return addComment.moveForm( "comment-259173", "259173", "respond", "13886099" )' aria-label='Antwoord op Marijke'>Reply</a>											</span>
					<span class="author">Marijke</span>
					<span class="date">20 maart 2017 at 10:15</span>
										<p>Op mijn leeftijd kun je sowieso wel een oppepper gebruiken&#8230;  Ik zou er wel wat frisser uit willen zien!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259169">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/357a60cea013c6a067c3483edd05e57d?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/357a60cea013c6a067c3483edd05e57d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259169#respond' onclick='return addComment.moveForm( "comment-259169", "259169", "respond", "13886099" )' aria-label='Antwoord op Ilona'>Reply</a>											</span>
					<span class="author">Ilona</span>
					<span class="date">20 maart 2017 at 09:58</span>
										<p>Ik doe graag mee! Over twee maandjes bereik ik de 30 en rondom mijn ogen zie  ik wat lijntjes en fijne rimpels verschijnen. Een oogcreme komt nu dus heel goed uit! Olaz is ook nog eens mijn favoriete huidverzorgingsmerk, ik gebruik er een dag en nachtcreme van dus ik weet zeker dat de oogcreme me goed zal bevallen :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259167">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/0d2f7a787029f908b9ec997e56636dc5?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0d2f7a787029f908b9ec997e56636dc5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259167#respond' onclick='return addComment.moveForm( "comment-259167", "259167", "respond", "13886099" )' aria-label='Antwoord op jacqueline'>Reply</a>											</span>
					<span class="author"><a href='http://curvacious.nl/blog/2017/03/dermalogica-daily-superfoliant-review' rel='external nofollow' class='url'>jacqueline</a></span>
					<span class="date">20 maart 2017 at 09:54</span>
										<p>Olaz fijne producten hebben jullie in het assortiment fijne dag /nacht crème.<br />
Ben super benieuwd naar deze lijn.<br />
Zou hem graag uitproberen.<br />
<span class="cluv">jacqueline&#8217;s laatste artikel:<a href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/', 'Olaz Ultimate Eye Cream (winactie)');" class="e8e24c3093 259167" rel="nofollow">Olaz Ultimate Eye Cream (winactie)</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259157">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/f9f1805b39089a87535d5d5aff14ef76?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f9f1805b39089a87535d5d5aff14ef76?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259157#respond' onclick='return addComment.moveForm( "comment-259157", "259157", "respond", "13886099" )' aria-label='Antwoord op Esmee'>Reply</a>											</span>
					<span class="author"><a href='http://www.website4mama.nl' rel='external nofollow' class='url'>Esmee</a></span>
					<span class="date">20 maart 2017 at 09:27</span>
										<p>Jammer dat je het serum niet weg mag geven. Ik val helaas als 47 jarige niet in de doelgroep en heb wel wat sterkers nodig&#8230;<br />
<span class="cluv">Esmee&#8217;s laatste artikel:<a href="http://www.website4mama.nl/blog4mama/zomercollectie-geisha-trendy-meiden/" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://www.website4mama.nl/blog4mama/zomercollectie-geisha-trendy-meiden/', 'De zomercollectie van Geisha: voor trendy meiden');" class="5cedd884d0 259157" rel="nofollow">De zomercollectie van Geisha: voor trendy meiden</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		<ul class="children">
		<li class="comment byuser comment-author-desiree bypostauthor odd alt depth-2" id="comment-259158">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/95855404fe50807e1cbada8b9b3be112?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95855404fe50807e1cbada8b9b3be112?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259158#respond' onclick='return addComment.moveForm( "comment-259158", "259158", "respond", "13886099" )' aria-label='Antwoord op Desirée'>Reply</a>											</span>
					<span class="author"><a href='http://www.curvacious.nl/blog/' rel='external nofollow' class='url'>Desirée</a></span>
					<span class="date">20 maart 2017 at 09:28</span>
										<p>Misschien met de genoemde kortingsactie inslaan deze week? ;)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-259156">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/2be34541d5ff34d7b467c224b26e3a6c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2be34541d5ff34d7b467c224b26e3a6c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259156#respond' onclick='return addComment.moveForm( "comment-259156", "259156", "respond", "13886099" )' aria-label='Antwoord op Lindsey Beljaars'>Reply</a>											</span>
					<span class="author"><a href='http://lindseybeljaars.nl/' rel='external nofollow' class='url'>Lindsey Beljaars</a></span>
					<span class="date">20 maart 2017 at 09:25</span>
										<p>Ah wat een leuke winactie! Ik zou deze heel erg graag willen winnen voor mijn schoonmoeder. Wij hebben net een huis gekocht en ze is er zo vaak om te helpen tot in de late uurtjes, zij kan deze dus zeker wel gebruiken!<br />
<span class="cluv">Lindsey Beljaars&#8217;s laatste artikel:<a href="http://lindseybeljaars.nl/2017/03/babor-creamy-lip-colour-sun-rose/" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://lindseybeljaars.nl/2017/03/babor-creamy-lip-colour-sun-rose/', 'Babor Creamy Lip Colour in Sun Rose');" class="7daf67161c 259156" rel="nofollow">Babor Creamy Lip Colour in Sun Rose</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		<ul class="children">
		<li class="comment byuser comment-author-desiree bypostauthor odd alt depth-2" id="comment-259159">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/95855404fe50807e1cbada8b9b3be112?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95855404fe50807e1cbada8b9b3be112?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259159#respond' onclick='return addComment.moveForm( "comment-259159", "259159", "respond", "13886099" )' aria-label='Antwoord op Desirée'>Reply</a>											</span>
					<span class="author"><a href='http://www.curvacious.nl/blog/' rel='external nofollow' class='url'>Desirée</a></span>
					<span class="date">20 maart 2017 at 09:28</span>
										<p>Wat enorm lief van je schoonmoeder!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259155">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/01608729eb41a9830e420f025fe684d9?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/01608729eb41a9830e420f025fe684d9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259155#respond' onclick='return addComment.moveForm( "comment-259155", "259155", "respond", "13886099" )' aria-label='Antwoord op marga snabilie'>Reply</a>											</span>
					<span class="author">marga snabilie</span>
					<span class="date">20 maart 2017 at 09:25</span>
										<p>YES , weg met wallen !Ik doe mee.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-259150">
			
			<div class="thecomment">
						
				<div class="author-img">
									</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259150#respond' onclick='return addComment.moveForm( "comment-259150", "259150", "respond", "13886099" )' aria-label='Antwoord op Olaz Ultimate Eye Cream (winactie) - AmandoBlogs.comAmandoBlogs.com'>Reply</a>											</span>
					<span class="author"><a href='http://amandoblogs.com/olaz-ultimate-eye-cream-winactie/' rel='external nofollow' class='url'>Olaz Ultimate Eye Cream (winactie) - AmandoBlogs.comAmandoBlogs.com</a></span>
					<span class="date">20 maart 2017 at 09:09</span>
										<p>[&#8230;] bericht Olaz Ultimate Eye Cream (winactie) verscheen eerst op Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion [&#8230;]</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259149">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/465c00a029bc07fcb85fd437fc1c760d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/465c00a029bc07fcb85fd437fc1c760d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259149#respond' onclick='return addComment.moveForm( "comment-259149", "259149", "respond", "13886099" )' aria-label='Antwoord op jeapiebel'>Reply</a>											</span>
					<span class="author"><a href='https://www.choosebeautiful.nl' rel='external nofollow' class='url'>jeapiebel</a></span>
					<span class="date">20 maart 2017 at 09:08</span>
										<p>Als ik deze eyecream zie moet ik even denken aan Clinique Moisture Surge. Ogen cream is wat ondenkbaar voor mijn routine.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259140">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/6bf5adbc7cac36d0cac2e62edc7d2193?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6bf5adbc7cac36d0cac2e62edc7d2193?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259140#respond' onclick='return addComment.moveForm( "comment-259140", "259140", "respond", "13886099" )' aria-label='Antwoord op Wies | Nature of Happiness'>Reply</a>											</span>
					<span class="author"><a href='http://www.natureofhappiness.nl' rel='external nofollow' class='url'>Wies | Nature of Happiness</a></span>
					<span class="date">20 maart 2017 at 08:15</span>
										<p>Klinkt als een fijn oogcrème, ik ben er wel benieuwd naar! Ik heb jammer genoeg regelmatig blauwige kringen rondom mijn ogen die ik graag zou willen wegwerken :)<br />
<span class="cluv">Wies | Nature of Happiness&#8217;s laatste artikel:<a href="http://www.natureofhappiness.nl/2017/03/lifestyle-my-favourite-breakfast.html" onclick="__gaTracker('send', 'event', 'outbound-comment', 'http://www.natureofhappiness.nl/2017/03/lifestyle-my-favourite-breakfast.html', 'Lifestyle | My favourite breakfast');" class="b28bc56fe6 259140" rel="nofollow">Lifestyle | My favourite breakfast</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259137">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/95f2c8007cd27de14ff13f4e62d42691?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95f2c8007cd27de14ff13f4e62d42691?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259137#respond' onclick='return addComment.moveForm( "comment-259137", "259137", "respond", "13886099" )' aria-label='Antwoord op Heleen Teunissen'>Reply</a>											</span>
					<span class="author">Heleen Teunissen</span>
					<span class="date">20 maart 2017 at 08:02</span>
										<p>Nou deze winactie komt als geroepen! Door verwondingen door een val slaap ik nauwelijks en de sporen van het niet slapen moeten natuurlijk bestreden worden en deze oogcreme lijkt mij perfect daarvoor!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259136">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/9991544aef7443aaa8bd88701cf4832e?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9991544aef7443aaa8bd88701cf4832e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259136#respond' onclick='return addComment.moveForm( "comment-259136", "259136", "respond", "13886099" )' aria-label='Antwoord op Wanda Berg'>Reply</a>											</span>
					<span class="author">Wanda Berg</span>
					<span class="date">20 maart 2017 at 07:55</span>
										<p>Zou dit heel graag willen proberen heb veel last van rimpels en kringen onder mijn ogen en schaam mijn eigen hier erg voor daarom ga ik heel hard hopen dat dit product misschien wel mijn kant op mag komen #DuimpjesDraaien fijne dag nog liefs Wanda</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259133">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d59a93c60a6d6c801108820206e2fb82?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d59a93c60a6d6c801108820206e2fb82?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259133#respond' onclick='return addComment.moveForm( "comment-259133", "259133", "respond", "13886099" )' aria-label='Antwoord op Esther'>Reply</a>											</span>
					<span class="author">Esther</span>
					<span class="date">20 maart 2017 at 07:48</span>
										<p>Ik ben gisteren 44 jaar geworden maar de lijntjes rond mijn ogen en de vlekjes worden nu echt zichtbaar.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259131">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1c6f440c05081ab2d593d637dcd48f6c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1c6f440c05081ab2d593d637dcd48f6c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259131#respond' onclick='return addComment.moveForm( "comment-259131", "259131", "respond", "13886099" )' aria-label='Antwoord op Maria'>Reply</a>											</span>
					<span class="author">Maria</span>
					<span class="date">20 maart 2017 at 07:43</span>
										<p>Ik heb vaak donkere kringen onder mijn ogen, misschien helpt het ook daarvoor.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259130">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259130#respond' onclick='return addComment.moveForm( "comment-259130", "259130", "respond", "13886099" )' aria-label='Antwoord op chucky1012'>Reply</a>											</span>
					<span class="author"><a href='https://homemadepicturemania.wordpress.com/2017/01/12/nailpolish-stash/' rel='external nofollow' class='url'>chucky1012</a></span>
					<span class="date">20 maart 2017 at 07:42</span>
										<p>Ik doe heel graag mee met deze leuke winactie omdat ik dit merk al jaren lang ken en het een froisse look geeft, de huid van het gezicht een jeugdiger uitstraling, een soepele en zijde zachte huid maar het maakt het ook elastischer en goed hydraterend.<br />
Met beginnende zichtbare rimpeltjes is dit van harte welkom.</p>
<p>Fb.: Ike Hassankhan</p>
<p>Xoxo</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259129">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/94c9fa5d668c14401f0ce90a0c997b17?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/94c9fa5d668c14401f0ce90a0c997b17?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259129#respond' onclick='return addComment.moveForm( "comment-259129", "259129", "respond", "13886099" )' aria-label='Antwoord op Corine'>Reply</a>											</span>
					<span class="author">Corine</span>
					<span class="date">20 maart 2017 at 07:41</span>
										<p>Fan van Olaz! Gebruik hun dagcrème al, maar nog niet de oogcreme. Wil hem graag uitproberen!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259127">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/d4e59560853d0242bd8f7a60b7f634aa?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d4e59560853d0242bd8f7a60b7f634aa?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259127#respond' onclick='return addComment.moveForm( "comment-259127", "259127", "respond", "13886099" )' aria-label='Antwoord op Nynke B'>Reply</a>											</span>
					<span class="author">Nynke B</span>
					<span class="date">20 maart 2017 at 07:39</span>
										<p>Die wallen&#8230;.ze zitten er wel, maar dat wil ik natuurlijk niet weten als ik in de spiegel kijk.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259126">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/7161732fe37ec757c7e60897979b3dc9?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7161732fe37ec757c7e60897979b3dc9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259126#respond' onclick='return addComment.moveForm( "comment-259126", "259126", "respond", "13886099" )' aria-label='Antwoord op elisabeth maria martina'>Reply</a>											</span>
					<span class="author">elisabeth maria martina</span>
					<span class="date">20 maart 2017 at 07:37</span>
										<p>mijn favoriete merk, er is werk aan de winkel want rimpels en lijn tjes heb ik zat</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259125">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/621d7c83023352f630e6424d33eee533?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/621d7c83023352f630e6424d33eee533?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259125#respond' onclick='return addComment.moveForm( "comment-259125", "259125", "respond", "13886099" )' aria-label='Antwoord op Anna'>Reply</a>											</span>
					<span class="author">Anna</span>
					<span class="date">20 maart 2017 at 07:36</span>
										<p>Ik doe graag mee&#8230; ik heb rimpels aaaaahhhh en ik ben pas 28<br />
Facebook: An Na</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259124">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/47df79a5f1cf62d9032fc5ca6adfe0e8?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/47df79a5f1cf62d9032fc5ca6adfe0e8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259124#respond' onclick='return addComment.moveForm( "comment-259124", "259124", "respond", "13886099" )' aria-label='Antwoord op Herma'>Reply</a>											</span>
					<span class="author">Herma</span>
					<span class="date">20 maart 2017 at 07:36</span>
										<p>Net weer een nacht gehad met een kind die loopt te spoken. Door de wisselende nachten kan ik dit overdag zeker gebruiken!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259123">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/b2de0c686932372d6a765c7bdf06c4bd?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2de0c686932372d6a765c7bdf06c4bd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259123#respond' onclick='return addComment.moveForm( "comment-259123", "259123", "respond", "13886099" )' aria-label='Antwoord op inge'>Reply</a>											</span>
					<span class="author">inge</span>
					<span class="date">20 maart 2017 at 07:31</span>
										<p>hoe frisser de oogopslag, hoe beter ik de blog kan lezen :)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259114">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/fbf3cc77e594b75a6c9cdf944c348157?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fbf3cc77e594b75a6c9cdf944c348157?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259114#respond' onclick='return addComment.moveForm( "comment-259114", "259114", "respond", "13886099" )' aria-label='Antwoord op Bar'>Reply</a>											</span>
					<span class="author">Bar</span>
					<span class="date">20 maart 2017 at 06:47</span>
										<p>Als mensen altijd aan je vragen of je moe bent..#need this!😉</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-259112">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/aced0084ac13cf825124b2f186dc7bf1?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aced0084ac13cf825124b2f186dc7bf1?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259112#respond' onclick='return addComment.moveForm( "comment-259112", "259112", "respond", "13886099" )' aria-label='Antwoord op Carla'>Reply</a>											</span>
					<span class="author">Carla</span>
					<span class="date">20 maart 2017 at 06:40</span>
										<p>Aan het hetstellen van griep. Excuses voor de typefout.</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-259111">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/aced0084ac13cf825124b2f186dc7bf1?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aced0084ac13cf825124b2f186dc7bf1?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/?replytocom=259111#respond' onclick='return addComment.moveForm( "comment-259111", "259111", "respond", "13886099" )' aria-label='Antwoord op Carla'>Reply</a>											</span>
					<span class="author">Carla</span>
					<span class="date">20 maart 2017 at 06:39</span>
										<p>Ik ben aannhet herstellen van groep en kan wel een frissere oogopslag gebruiken:) Ben erg nieuwsgierig naar dit product!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/03/olaz-ultimate-eye-cream-review/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13886099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bee9eb56c" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><div align="center">
<img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2016/08/Untitled-design.png?w=1080" data-recalc-dims="1"><br />
<br />
Hi! Welkom op mijn persoonlijke blog! Je leest hier onder andere over de laatste beauty- &wellnessnieuwtjes, lifestyle, de leukste plussize shoppingadresjes en mijn leven als ondernemende moeder. <i> No Nonsense. Feel good.</i> Enjoy!<br />
<br />
Ik ben Desirée, 32, getrouwd met Paul en moeder van dochter Shae. Ik begon ruim zes jaar geleden als hobby met Curvacious.nl en dit is inmiddels een fulltime onderneming geworden. Ik ben een creatief brainstormer, zit altijd vol ideetjes, ben een skincare- en foundationjunkie met een voorliefde voor natuurlijke producten en pluis graag ingrediëntenlijstjes uit ♥<br />
<br />
<a href="http://curvacious.nl/blog/about/">Lees hier nog meer over mij :)</a>
</div></p>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
					<li>
				<a href="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/">Olaz Ultimate Eye Cream (winactie)</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/03/lets-get-personal-maart-2017/">Let’s get personal | Portugal, healthy vibes &#038; een ziek meisje</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/03/colourpop-lippie-stix-review/">ColourPop Lippie Stix &#038; Ultra Matte Lip</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/03/clinique-fresh-pressed-review/">Skincare | Mijn ervaring met de Clinique Fresh Pressed producten</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/03/treets-nourishing-spirits-review/">Treets Nourishing Spirits shea butter scrub &#038; body butter</a>
						</li>
				</ul>
		</div>		<div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2017/03/olaz-ultimate-eye-cream-review/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href='http://curvacious.nl/blog/category/lifestyle/baby-en-kind/' class='tag-link-1836 tag-link-position-1' title='109 onderwerpen' style='font-size: 8.7832167832168pt;'>Baby &amp; Kind</a>
<a href='http://curvacious.nl/blog/category/beauty/' class='tag-link-16 tag-link-position-2' title='2.456 onderwerpen' style='font-size: 22pt;'>Beauty</a>
<a href='http://curvacious.nl/blog/category/lifestyle/eten-drinken/' class='tag-link-1127 tag-link-position-3' title='183 onderwerpen' style='font-size: 10.937062937063pt;'>Eten &amp; drinken</a>
<a href='http://curvacious.nl/blog/category/lifestyle/huis-interieur/' class='tag-link-81 tag-link-position-4' title='152 onderwerpen' style='font-size: 10.153846153846pt;'>Huis &amp; interieur</a>
<a href='http://curvacious.nl/blog/category/lifestyle/' class='tag-link-1386 tag-link-position-5' title='91 onderwerpen' style='font-size: 8pt;'>Lifestyle</a>
<a href='http://curvacious.nl/blog/category/lifestyle/media/' class='tag-link-24 tag-link-position-6' title='263 onderwerpen' style='font-size: 12.503496503497pt;'>Media</a>
<a href='http://curvacious.nl/blog/category/persoonlijk/' class='tag-link-1387 tag-link-position-7' title='176 onderwerpen' style='font-size: 10.839160839161pt;'>Persoonlijk</a>
<a href='http://curvacious.nl/blog/category/plussize-fashion/' class='tag-link-5 tag-link-position-8' title='558 onderwerpen' style='font-size: 15.734265734266pt;'>Plussize &amp; Fashion</a>
<a href='http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/' class='tag-link-1107 tag-link-position-9' title='115 onderwerpen' style='font-size: 8.979020979021pt;'>Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><DIV ALIGN="center"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" class="BoomadsButtonLink66" target="_blank"><img src="https://i1.wp.com/widget.boomads.com/images/blogsociety-light-badge-180.png?w=1080&#038;ssl=1" alt="BlogSociety" data-recalc-dims="1"/></a></div></div><script type="text/javascript">
boomads_widget_client = "28e25ae8099746f08c214648ec0517fd";
boomads_widget_id = "66";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogsociety.telegraaf.nl/";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></DIV></div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BR3A32wDK5C/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17332867_1261684430582015_5269838186867064832_n.jpg"  alt="Lovely memories.. Dankbaar voor elke reis en vakantie, alleen of met m&#039;n gezin ❤ Maar helaas is op vakantie gaan niet voor iedereen vanzelfsprekend. Stichting #reismetjehart wil dit geluk delen door mensen uit hun dagelijkse zorgen te halen om hun batterij ook op te kunnen laden 🍀 Mooi doel! 
#travel #reizen #familytravel #wanderlust #reismetjehart #awareness #notsponsored" title="Lovely memories.. Dankbaar voor elke reis en vakantie, alleen of met m&#039;n gezin ❤ Maar helaas is op vakantie gaan niet voor iedereen vanzelfsprekend. Stichting #reismetjehart wil dit geluk delen door mensen uit hun dagelijkse zorgen te halen om hun batterij ook op te kunnen laden 🍀 Mooi doel! 
#travel #reizen #familytravel #wanderlust #reismetjehart #awareness #notsponsored"  class=""/></a></li><li class=""><a href="//instagram.com/p/BR25EZjjDBn/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/17334025_227397661062902_8875999527245447168_n.jpg"  alt="Een nieuwe 3-in-1 oogcrème van Olaz. Ik probeerde hem uit èn mag er een paar weggeven! 👉🏻#linkinbio #sp" title="Een nieuwe 3-in-1 oogcrème van Olaz. Ik probeerde hem uit èn mag er een paar weggeven! 👉🏻#linkinbio #sp"  class=""/></a></li><li class=""><a href="//instagram.com/p/BR0TqqsDKtf/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/17333629_1659083441060696_5853994343743881216_n.jpg"  alt="Over Portugal, healthy vibes en een ziek meisje.. De rubriek &#039;Let&#039;s get personal!&#039; is terug ❤ 👉🏻 #linkinbio" title="Over Portugal, healthy vibes en een ziek meisje.. De rubriek &#039;Let&#039;s get personal!&#039; is terug ❤ 👉🏻 #linkinbio"  class=""/></a></li><li class=""><a href="//instagram.com/p/BRxiUwPDceF/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/c127.0.505.505/17332634_1702120470085996_3634375513121751040_n.jpg"  alt="Anything is possible with sunshine  and a dash of pink ☀️💄 Nieuwe ColourPop lippies! Review online 👉🏻 #linkinbio" title="Anything is possible with sunshine  and a dash of pink ☀️💄 Nieuwe ColourPop lippies! Review online 👉🏻 #linkinbio"  class=""/></a></li><li class=""><a href="//instagram.com/p/BRvG9wyDGc1/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/17333774_262997760813057_6568257957803327488_n.jpg"  alt="Ik werd uitgedaagd om een #7daychallenge te doen met nieuwe skincare producten. Vandaag deel ik mijn mening! 👉🏻 #linkinbio" title="Ik werd uitgedaagd om een #7daychallenge te doen met nieuwe skincare producten. Vandaag deel ik mijn mening! 👉🏻 #linkinbio"  class=""/></a></li><li class=""><a href="//instagram.com/p/BRsqGfXDQ8v/" target="_self"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/e35/17332467_1276987382354690_533270994966544384_n.jpg"  alt="Ik hou echt van zo&#039;n lekkere stevige body butter als deze ❤ Welke is jouw favoriet? Ik deel mijn tip vandaag op de site 👉🏻 #linkinbio" title="Ik hou echt van zo&#039;n lekkere stevige body butter als deze ❤ Welke is jouw favoriet? Ik deel mijn tip vandaag op de site 👉🏻 #linkinbio"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-dfa46a591176bd59075fba3d30bb3871">
	</div>
	<div class="grofile-hash-map-de6bc7cf93daa06ac47b7760e4884b8f">
	</div>
	<div class="grofile-hash-map-1cf1769560d03babd77c1d0e549ef785">
	</div>
	<div class="grofile-hash-map-1862ef5736d55c36a271f7b00648ef90">
	</div>
	<div class="grofile-hash-map-912591ed74568747a114655c8118d256">
	</div>
	<div class="grofile-hash-map-ad4b31acd81fd60df29c898f39a3ced8">
	</div>
	<div class="grofile-hash-map-0f096c9a1952dcaa450c0f63917246a5">
	</div>
	<div class="grofile-hash-map-15d0edb45ec56e56bf0bb90e8d6af466">
	</div>
	<div class="grofile-hash-map-1ad57059f591146a59e1d3fc764bae7d">
	</div>
	<div class="grofile-hash-map-8e69b7a5b107896c03c1b6cd1f75d18c">
	</div>
	<div class="grofile-hash-map-757991b80fcf178a5349712c2b539286">
	</div>
	<div class="grofile-hash-map-6c90e0e58df25c641f85cbd31df0c6b8">
	</div>
	<div class="grofile-hash-map-40aea10388d90c28bda9b75de57a6abc">
	</div>
	<div class="grofile-hash-map-d79b939f6829cd17a693b34fa855358b">
	</div>
	<div class="grofile-hash-map-d131a48e4544f3b6ea8f76a76b74e78c">
	</div>
	<div class="grofile-hash-map-feb576fbb509848f37af904fbc9d181a">
	</div>
	<div class="grofile-hash-map-357a60cea013c6a067c3483edd05e57d">
	</div>
	<div class="grofile-hash-map-0d2f7a787029f908b9ec997e56636dc5">
	</div>
	<div class="grofile-hash-map-f9f1805b39089a87535d5d5aff14ef76">
	</div>
	<div class="grofile-hash-map-95855404fe50807e1cbada8b9b3be112">
	</div>
	<div class="grofile-hash-map-2be34541d5ff34d7b467c224b26e3a6c">
	</div>
	<div class="grofile-hash-map-01608729eb41a9830e420f025fe684d9">
	</div>
	<div class="grofile-hash-map-465c00a029bc07fcb85fd437fc1c760d">
	</div>
	<div class="grofile-hash-map-6bf5adbc7cac36d0cac2e62edc7d2193">
	</div>
	<div class="grofile-hash-map-95f2c8007cd27de14ff13f4e62d42691">
	</div>
	<div class="grofile-hash-map-9991544aef7443aaa8bd88701cf4832e">
	</div>
	<div class="grofile-hash-map-72835512cfb1197fe0a0b540dc869785">
	</div>
	<div class="grofile-hash-map-1c6f440c05081ab2d593d637dcd48f6c">
	</div>
	<div class="grofile-hash-map-a9f382076be3a148d89c6939469dc5b5">
	</div>
	<div class="grofile-hash-map-94c9fa5d668c14401f0ce90a0c997b17">
	</div>
	<div class="grofile-hash-map-d4e59560853d0242bd8f7a60b7f634aa">
	</div>
	<div class="grofile-hash-map-7161732fe37ec757c7e60897979b3dc9">
	</div>
	<div class="grofile-hash-map-6476af6cb1789d75546a920ab17c82d8">
	</div>
	<div class="grofile-hash-map-47df79a5f1cf62d9032fc5ca6adfe0e8">
	</div>
	<div class="grofile-hash-map-b2de0c686932372d6a765c7bdf06c4bd">
	</div>
	<div class="grofile-hash-map-fbf3cc77e594b75a6c9cdf944c348157">
	</div>
	<div class="grofile-hash-map-ead8936a272c07fbb0db37d2537c3331">
	</div>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Olaz Ultimate Eye Cream (winactie)' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"b31e3add13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F03%2Folaz-ultimate-eye-cream-review%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'36324944',post:'13886099',tz:'1',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13886099' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/beauty/" rel="Olaz Ultimate Eye Cream (winactie)">Beauty</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2017/03/colourpop-lippie-stix-review/" title="ColourPop Lippie Stix &#038; Ultra Matte Lip" class="upprev_thumbnail" rel="Olaz Ultimate Eye Cream (winactie)"><img width="48" height="32" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="colourpop lippie stix" title="ColourPop Lippie Stix &#038; Ultra Matte Lip" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?resize=300%2C199 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13886090" data-permalink="http://curvacious.nl/blog/2017/03/colourpop-lippie-stix-review/colourpop-lippie-stix-review-2/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440380687&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="colourpop-lippie-stix-review-2" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/03/colourpop-lippie-stix-review-2.jpg?fit=760%2C505" /></a><h5><a href="http://curvacious.nl/blog/2017/03/colourpop-lippie-stix-review/" rel="Olaz Ultimate Eye Cream (winactie)">ColourPop Lippie Stix &#038; Ultra Matte Lip</a></h5><p>Na de blush &amp; highlighter en het oogschaduwpalette zijn vandaag de ColourPop Lippie Stix en Ultra Matte Lip producten aan...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>