<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>The Happy List | Dingen waar ik héél er blij van word</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip';
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Leuke vooruitzichten in de agenda, een nieuwe camera èn een erg leuke webwinkel die ik als tip wil delen. Kortom: mijn happy list van dit moment!"/>
<link rel="canonical" href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Happy List | Dingen waar ik héél er blij van word" />
<meta property="og:description" content="Leuke vooruitzichten in de agenda, een nieuwe camera èn een erg leuke webwinkel die ik als tip wil delen. Kortom: mijn happy list van dit moment!" />
<meta property="og:url" content="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="België" />
<meta property="article:tag" content="fotografie" />
<meta property="article:tag" content="lifeblog" />
<meta property="article:tag" content="lifestyle" />
<meta property="article:tag" content="lifestyle blog" />
<meta property="article:tag" content="lifestyleblog" />
<meta property="article:tag" content="mediareis" />
<meta property="article:tag" content="persoonlijk" />
<meta property="article:tag" content="persreis" />
<meta property="article:tag" content="positiviteit" />
<meta property="article:tag" content="reizen" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="Turkije" />
<meta property="article:tag" content="vakantie" />
<meta property="article:tag" content="weekendje weg" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2017-08-15T06:30:57+02:00" />
<meta property="article:modified_time" content="2017-08-09T15:37:41+02:00" />
<meta property="og:updated_time" content="2017-08-09T15:37:41+02:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Leuke vooruitzichten in de agenda, een nieuwe camera èn een erg leuke webwinkel die ik als tip wil delen. Kortom: mijn happy list van dit moment!" />
<meta name="twitter:title" content="The Happy List | Dingen waar ik héél er blij van word" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?fit=760%2C505" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip Reactiesfeed" href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22289144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.8.1' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.8.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"fb616e4205","_info":"c684fa30a8","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2017\/08\/the-happy-list-augustus-2017\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/curvacious.nl\/blog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p2spMc-WgMn' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F08%2Fthe-happy-list-augustus-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F08%2Fthe-happy-list-augustus-2017%2F&#038;format=xml" />


<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
<meta name="theme-color" content="#f96079" />

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#f96079">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#f96079">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#f96079">
</head>

<body class="post-template-default single single-post postid-13887527 single-format-standard">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13887527" class="post-13887527 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-persoonlijk category-reizen-vrije-tijd tag-belgie tag-fotografie tag-lifeblog tag-lifestyle tag-lifestyle-blog tag-lifestyleblog tag-mediareis tag-persoonlijk-2 tag-persreis tag-positiviteit tag-reizen tag-sony tag-turkije tag-vakantie tag-weekendje-weg">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/lifestyle/" title="View all posts in Lifestyle" >Lifestyle</a> <a href="http://curvacious.nl/blog/category/persoonlijk/" title="View all posts in Persoonlijk" >Persoonlijk</a> <a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" title="View all posts in Reizen &amp; vrije tijd" >Reizen &amp; vrije tijd</a></span>
				
					<h1>The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip</h1>
				
				<span class="date">15 augustus 2017</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/"><img data-attachment-id="13887530" data-permalink="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/happy-list-augustus-2017-1/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="happy-list-augustus-2017-1" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?fit=760%2C505" class="aligncenter size-full wp-image-13887530" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?resize=760%2C505" alt="the happy list" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
Het is alweer een tijdje geleden dat ik een Happy List artikel deelde, maar het leek mij leuk om deze positieve en vrolijke rubriek weer wat vaker terug te laten komen. Ik vertel je van welke ik dingen op dit moment heel erg vrolijk word en natuurlijk vind ik het ook leuk om jouw happylist te horen! <span id="more-13887527"></span></p>
<p style="text-align: justify;"><strong>Leuke vooruitzichten</strong><br />
De agenda staat voor de komende weken behoorlijk vol met allemaal leuke dingen waar ik enorm naar uitkijk. Naast enkele persevents staan er de volgende dingen op de planning:</p>
<p style="text-align: justify;">&#8211; een persreis naar de Turkse Rivièra en het Taurusgebergte met een heel tof en prachtig programma<br />
&#8211; mijn verjaardag<br />
&#8211; een weekendje weg met de schoonfamilie<br />
&#8211; een persreis naar Spa met een kijkje achter de schermen, natuur en een fotografieworkshop van niemand minder dan Eelco Roos (vooral bekend van zijn Instagramaccount <a href="https://www.instagram.com/croyable/" target="_blank" rel="nofollow noopener"><span style="text-decoration: underline;">@Croyable</span></a>)<br />
&#8211; een ondernemers/netwerk-event wat belooft heel inspirerend en leerzaam te gaan zijn<br />
&#8211; een date-weekend waarbij de kleine meid naar opa en oma gaat en Paul en ik <em>quality time</em> hebben<br />
&#8211; een lang weekend weg met onze beste vrienden en onze kindjes.</p>
<p style="text-align: justify;"><img data-attachment-id="13887531" data-permalink="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/happy-list-augustus-2017-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452997162&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="happy-list-augustus-2017-2" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?fit=760%2C505" class="aligncenter wp-image-13887531 size-full" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?resize=760%2C505" alt="sony a5100 / sony alpha 5100" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?resize=300%2C199 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Nieuwe camera</strong><br />
Ik heb er op de één of andere manier altijd een beetje moeite mee om geld voor mijzelf uit te geven, laat staan als het om een redelijk bedrag is. Maar het feit dat deze uitgave niet helemaal persoonlijk is maar meer zakelijk gebruikt zal gaan worden maakte het een iets makkelijkere uitgave. Een nieuwe camera dus! Ik had hiervoor al een systeemcamera van Sony waar ik heel erg tevreden over was en omdat enkele lenzen hiervoor nog gewoon goed waren besloot ik wederom voor een Sony systeemcamera te gaan.</p>
<p style="text-align: justify;">Ik koos de Sony Alpha 5100. De camera is onder andere lekker compact, komt met een fijne <em>allround</em> kitlens, heeft goede HD filmmogelijkheden (en daar wil ik binnenkort zeker wat mee gaan doen voor de site.. spannend!), een kantelbaar schermpje met <em>touchscreen</em> en NFC waardoor ik draadloos foto’s van mijn camera naar mijn smartphone over kan zetten. Je zou het zo’n beetje de perfecte camera voor bloggers kunnen noemen ♥</p>
<p style="text-align: justify;"><img data-attachment-id="13887529" data-permalink="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/gathershop/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?fit=760%2C760" data-orig-size="760,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gathershop" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?fit=760%2C760" class="aligncenter size-full wp-image-13887529" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?resize=760%2C760" alt="gathershop" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?resize=150%2C150 150w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/gathershop.jpg?resize=300%2C300 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Webshoptip</strong><br />
En als laatste wil ik geheel #notsponsored een heel erg leuke webwinkel delen met jullie. Een paar weekjes geleden kwam ik met rondsnuffelen op Instagram het account van Gathershop tegen. Dit is een Amsterdamse winkel en <a href="http://www.gathershop.nl/" target="_blank" rel="noopener"><span style="text-decoration: underline;">webwinkel</span></a> vol met handgemaakte producten zoals sieraden, interieurspulletjes, <em>stationary</em> en natuurlijke cosmetica. Ik word hier héél erg hebberig van!</p>
<p style="text-align: justify;"><strong>Wat zijn op dit moment dingen/vooruitzichten waar jij héél blij van wordt?</strong></p>
<p>Liefs,<br />
Desirée</p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2017/06/productieve-dag-tips-tricks/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/06/tips-voor-productieve-dag.png?resize=150%2C150" alt="Lifestyle | 7 tips voor een productieve dag" title="Lifestyle | 7 tips voor een productieve dag" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Lifestyle | 7 tips voor een productieve dag</span></a></li><li><a href="http://curvacious.nl/blog/2017/06/dr-hauschka-make-up-look/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/06/dr-hauschka-make-up-5.jpg?resize=150%2C150" alt="Face of the day | Nieuwe Dr Hauschka make-up" title="Face of the day | Nieuwe Dr Hauschka make-up" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Face of the day | Nieuwe Dr Hauschka make-up</span></a></li><li><a href="http://curvacious.nl/blog/2017/06/wreck-this-journal-nederlands/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/06/wreck-this-journal-1.jpg?resize=150%2C150" alt="Wreck This Journal | Een doe boek voor volwassenen" title="Wreck This Journal | Een doe boek voor volwassenen" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Wreck This Journal | Een doe boek voor volwassenen</span></a></li><li><a href="http://curvacious.nl/blog/2017/05/mac-studio-fix-powder-dupe/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/05/mac-studio-fix-powder-dupe-1.jpg?resize=150%2C150" alt="Quick Tip | MAC Studio Fix Powder dupe" title="Quick Tip | MAC Studio Fix Powder dupe" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Quick Tip | MAC Studio Fix Powder dupe</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/#comments">1 reactie</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip%20-%20http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/&media=http://curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-1.jpg&description=The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title">Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-300991">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/aeca9669fab4ef52f5e780068b6f97e1?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aeca9669fab4ef52f5e780068b6f97e1?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/?replytocom=300991#respond' onclick='return addComment.moveForm( "comment-300991", "300991", "respond", "13887527" )' aria-label='Antwoord op Femke'>Reply</a>											</span>
					<span class="author"><a href='http://www.lafemmefem.nl' rel='external nofollow' class='url'>Femke</a></span>
					<span class="date">15 augustus 2017 at 06:36</span>
										<p>Nou, als ik deze lijst zie kan je niet anders doen dan daar heel blij van worden. Wat een leuke vooruitzichten allemaal! Je nieuwe camera ziet er mooi uit, veel plezier met foto&#8217;s maken en filmen. Ik ga eens even snuffelen in die webshop :-).<br />
<span class="cluv">Femke&#8217;s laatste artikel:<a class="34ce1a0636 300991" rel="nofollow" href="http://www.lafemmefem.nl/2017/08/15/what-i-did-week-32-2017/">What I did &#8211; Week 32 2017: lekker eten &#8211; afscheid &#038; trouwfoto&#8217;s</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/08/the-happy-list-augustus-2017/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13887527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="022692db1c" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><div align="center">
<p><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/07/Untitled-design.png?w=1080" data-recalc-dims="1" /></p>
<p>Hi! Ik ben Desirée (32), moeder van dochter Shae en woon samen met mijn man Paul en onze poezen Sassy &amp; Pixie in het groene Arnhem. Je kan hier dagelijks terecht voor een heerlijke portie inspiratie op het gebied van beauty, lifestyle, de leukste plussize shoppingadresjes en mijn leven als ondernemende moeder. <em>N</em><i>o Nonsense. Feel good. </i>Enjoy!</p>
</div>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
					<li>
				<a href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/">The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/08/microneedling-informatie-ervaring/">Mijn ervaring met microneedling</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/08/playmobil-winkelgalerij/">Kids Talk | Bouw je eigen PLAYMOBIL winkelgalerij</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/08/fresh-fruity-summer-look/">Fresh &#038; fruity summer look</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/08/nee-leren-zeggen-tips-voordelen/">Nee leren zeggen (en wat dat mij gebracht heeft)</a>
						</li>
				</ul>
		</div>		<div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/" class="tag-cloud-link tag-link-1836 tag-link-position-1" style="font-size: 8.7101449275362pt;" aria-label="Baby &amp; Kind (123 items)">Baby &amp; Kind</a>
<a href="http://curvacious.nl/blog/category/beauty/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 22pt;" aria-label="Beauty (2.534 items)">Beauty</a>
<a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/" class="tag-cloud-link tag-link-1127 tag-link-position-3" style="font-size: 10.536231884058pt;" aria-label="Eten &amp; drinken (185 items)">Eten &amp; drinken</a>
<a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/" class="tag-cloud-link tag-link-81 tag-link-position-4" style="font-size: 9.7246376811594pt;" aria-label="Huis &amp; interieur (154 items)">Huis &amp; interieur</a>
<a href="http://curvacious.nl/blog/category/lifestyle/" class="tag-cloud-link tag-link-1386 tag-link-position-5" style="font-size: 8pt;" aria-label="Lifestyle (104 items)">Lifestyle</a>
<a href="http://curvacious.nl/blog/category/lifestyle/media/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 12.260869565217pt;" aria-label="Media (273 items)">Media</a>
<a href="http://curvacious.nl/blog/category/persoonlijk/" class="tag-cloud-link tag-link-1387 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Persoonlijk (189 items)">Persoonlijk</a>
<a href="http://curvacious.nl/blog/category/plussize-fashion/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 15.507246376812pt;" aria-label="Plussize &amp; Fashion (572 items)">Plussize &amp; Fashion</a>
<a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" class="tag-cloud-link tag-link-1107 tag-link-position-9" style="font-size: 8.6086956521739pt;" aria-label="Reizen &amp; vrije tijd (120 items)">Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2017/08/'> augustus 2017 </option>
	<option value='http://curvacious.nl/blog/2017/07/'> juli 2017 </option>
	<option value='http://curvacious.nl/blog/2017/06/'> juni 2017 </option>
	<option value='http://curvacious.nl/blog/2017/05/'> mei 2017 </option>
	<option value='http://curvacious.nl/blog/2017/04/'> april 2017 </option>
	<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><DIV ALIGN="center"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" class="BoomadsButtonLink66" target="_blank"><img src="https://i1.wp.com/widget.boomads.com/images/blogsociety-light-badge-180.png?w=1080&#038;ssl=1" alt="BlogSociety" data-recalc-dims="1"/></a></div></div><script type="text/javascript">
boomads_widget_client = "28e25ae8099746f08c214648ec0517fd";
boomads_widget_id = "66";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogsociety.telegraaf.nl/";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></DIV></div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BXxSKHlg1Mp/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.85.683.683/20759279_130409844242593_2203143546528071680_n.jpg"  alt="Met 540 naaldjes over je huid rollen voor een mooiere huid? Ik vertel je er meer over en deel mijn ervaring met je. Link in bio! 💋

#skincare #microneedling #beautyeditor #swissclinic #myswissclinic #skinrenewal #sp" title="Met 540 naaldjes over je huid rollen voor een mooiere huid? Ik vertel je er meer over en deel mijn ervaring met je. Link in bio! 💋

#skincare #microneedling #beautyeditor #swissclinic #myswissclinic #skinrenewal #sp"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXsW6X-g8ok/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20688363_1858401961144292_3559550937942982656_n.jpg"  alt="Liefde voor samen lunchen ❤" title="Liefde voor samen lunchen ❤"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXp33J_goeF/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20837379_1912328252361616_6116335975590264832_n.jpg"  alt="PLAYMOBIL blijft jeugdsentiment en wat is deze Winkelgalerij leuk! Shae helemaal door het dolle en mama speelt stiekem ook mee ❤ Meer informatie en foto&#039;s via de link in bio!

#kidstalk #playmobilnl #playmobilwinkelgalerij #shoppenmetplaymobil #sp" title="PLAYMOBIL blijft jeugdsentiment en wat is deze Winkelgalerij leuk! Shae helemaal door het dolle en mama speelt stiekem ook mee ❤ Meer informatie en foto&#039;s via de link in bio!

#kidstalk #playmobilnl #playmobilwinkelgalerij #shoppenmetplaymobil #sp"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXnh6mCASo1/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20635409_1508833355805210_1890400563657441280_n.jpg"  alt="Enorm hartelijk ontvangen bij Make Up Forever in de prachtige winkel ❤ De MUA gaf me een bronzed look. What do you think? 💋

#makeupforever #mufe #beauty #makeup #invited" title="Enorm hartelijk ontvangen bij Make Up Forever in de prachtige winkel ❤ De MUA gaf me een bronzed look. What do you think? 💋

#makeupforever #mufe #beauty #makeup #invited"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXkchPvAziX/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/c127.0.505.505/20634133_263845184021679_2251470385398677504_n.jpg"  alt="Nee zeggen.. Het blijft een dingetje! Herkenbaar? Ik vertel je mijn weg hierin en wat ik daarvan leerde + enkele fijne tips ❤ Link in bio!

#persoonlijkegroei #persoonlijkeontwikkeling #motivatie #inspiratie #bloggen" title="Nee zeggen.. Het blijft een dingetje! Herkenbaar? Ik vertel je mijn weg hierin en wat ik daarvan leerde + enkele fijne tips ❤ Link in bio!

#persoonlijkegroei #persoonlijkeontwikkeling #motivatie #inspiratie #bloggen"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXh3VnFAqk0/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/c126.0.507.507/20686604_141722246424114_4478683972330586112_n.jpg"  alt="Skincare | Een twee-stappen-peelingmasker dat gaat schuimen en je van je gezicht af &#039;scheert&#039;? 😱 Dat moest ik proberen! Link naar de review in bio 💋

#philosophyskincare #peeling #mask #beauty #skincare" title="Skincare | Een twee-stappen-peelingmasker dat gaat schuimen en je van je gezicht af &#039;scheert&#039;? 😱 Dat moest ik proberen! Link naar de review in bio 💋

#philosophyskincare #peeling #mask #beauty #skincare"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-aeca9669fab4ef52f5e780068b6f97e1">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"dcec4ccff0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F08%2Fthe-happy-list-augustus-2017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'36324944',post:'13887527',tz:'2',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13887527' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/lifestyle/" rel="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip">Lifestyle</a>, <a href="http://curvacious.nl/blog/category/persoonlijk/" rel="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip">Persoonlijk</a>, <a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" rel="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip">Reizen &amp; vrije tijd</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2017/08/playmobil-winkelgalerij/" title="Kids Talk | Bouw je eigen PLAYMOBIL winkelgalerij" class="upprev_thumbnail" rel="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip"><img width="48" height="32" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="PLAYMOBIL Winkelgalerij" title="Kids Talk | Bouw je eigen PLAYMOBIL winkelgalerij" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?resize=300%2C199 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13887545" data-permalink="http://curvacious.nl/blog/2017/08/playmobil-winkelgalerij/playmobil-winkelgalerij-6/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?fit=760%2C505" data-orig-size="760,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEX-5N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452052929&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playmobil-winkelgalerij-6" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/playmobil-winkelgalerij-6.jpg?fit=760%2C505" /></a><h5><a href="http://curvacious.nl/blog/2017/08/playmobil-winkelgalerij/" rel="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip">Kids Talk | Bouw je eigen PLAYMOBIL winkelgalerij</a></h5><p>Dit is er eentje voor het jeugdsentiment en voor alle ouders die poppenkindjes in huis hebben ♥ De kleine meid...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>