<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>Boekentips voor ondernemers (online &amp; creatieve sector)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Boekentips voor (online) ondernemers';
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In dit artikel staan weer een aantal goede boekentips voor ondernemers in de online/media en creatieve sectoren. Inclusief handige boekenlijst."/>
<link rel="canonical" href="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boekentips voor ondernemers (online &amp; creatieve sector)" />
<meta property="og:description" content="In dit artikel staan weer een aantal goede boekentips voor ondernemers in de online/media en creatieve sectoren. Inclusief handige boekenlijst." />
<meta property="og:url" content="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="Anki Wijnen" />
<meta property="article:tag" content="Arrow Books" />
<meta property="article:tag" content="bloggen" />
<meta property="article:tag" content="blogger" />
<meta property="article:tag" content="boek" />
<meta property="article:tag" content="boeken" />
<meta property="article:tag" content="Elizabeth Gilbert" />
<meta property="article:tag" content="influencer" />
<meta property="article:tag" content="Lenneke van Ingen" />
<meta property="article:tag" content="marketing" />
<meta property="article:tag" content="ondernemen" />
<meta property="article:tag" content="ondernemer" />
<meta property="article:tag" content="online media" />
<meta property="article:tag" content="PR" />
<meta property="article:tag" content="recensie" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="Sophia Amoruso" />
<meta property="article:tag" content="Tara Mohr" />
<meta property="article:tag" content="Uitgeverij Cargo" />
<meta property="article:tag" content="Uitgeverij Q" />
<meta property="article:tag" content="Uitgeverij Snor" />
<meta property="article:tag" content="Uitgeverij Unieboek" />
<meta property="article:tag" content="vloggen" />
<meta property="article:tag" content="vlogger" />
<meta property="article:tag" content="zelfstandig ondernemer" />
<meta property="article:tag" content="Zilverblauw" />
<meta property="article:tag" content="zzp" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2017-10-21T06:30:24+02:00" />
<meta property="article:modified_time" content="2017-10-20T11:00:54+02:00" />
<meta property="og:updated_time" content="2017-10-20T11:00:54+02:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In dit artikel staan weer een aantal goede boekentips voor ondernemers in de online/media en creatieve sectoren. Inclusief handige boekenlijst." />
<meta name="twitter:title" content="Boekentips voor ondernemers (online &amp; creatieve sector)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?fit=760%2C507" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/curvacious.nl\/blog\/","name":"Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/curvacious.nl\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/curvacious.nl\/blog\/2017\/10\/boekentips-online-ondernemers\/","sameAs":["http:\/\/www.facebook.com\/CurvaciousNL","https:\/\/instagram.com\/curvacious.nl\/","https:\/\/www.youtube.com\/user\/CurvaciousNL","http:\/\/pinterest.com\/curvaciousnl\/","https:\/\/twitter.com\/CurvaciousNL"],"@id":"#organization","name":"Curvacious","logo":"http:\/\/curvacious.nl\/blog\/wp-content\/uploads\/Logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Boekentips voor (online) ondernemers Reactiesfeed" href="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22289144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.8.2' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Boekentips voor (online) ondernemers' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"f203052051","_info":"70120097bf","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2017\/10\/boekentips-online-ondernemers\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/curvacious.nl\/blog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p2spMc-WgXu' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F10%2Fboekentips-online-ondernemers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F10%2Fboekentips-online-ondernemers%2F&#038;format=xml" />


<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
<meta name="theme-color" content="#f96079" />

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#f96079">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#f96079">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#f96079">
</head>

<body class="post-template-default single single-post postid-13888216 single-format-standard">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13888216" class="post-13888216 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-media tag-anki-wijnen tag-arrow-books tag-bloggen tag-blogger tag-boek tag-boeken tag-elizabeth-gilbert tag-influencer tag-lenneke-van-ingen tag-marketing tag-ondernemen tag-ondernemer tag-online-media tag-pr tag-recensie tag-social-media tag-sophia-amoruso tag-tara-mohr tag-uitgeverij-cargo tag-uitgeverij-q tag-uitgeverij-snor tag-uitgeverij-unieboek tag-vloggen tag-vlogger tag-zelfstandig-ondernemer tag-zilverblauw tag-zzp">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/lifestyle/" title="View all posts in Lifestyle" >Lifestyle</a> <a href="http://curvacious.nl/blog/category/lifestyle/media/" title="View all posts in Media" >Media</a></span>
				
					<h1>Boekentips voor (online) ondernemers</h1>
				
				<span class="date">21 oktober 2017</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/"><img data-attachment-id="13888219" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-2/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495716&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-2" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888219" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
Het is alweer een hele tijd geleden dat ik boekentips met je gedeeld heb, maar vandaag heb ik er weer 5 voor je. Allemaal gericht op ondernemen en dan vooral toch wel meer gericht op de creatieve hoek zoals fotografen, bloggers, influencers, coaches en dergelijke met een stukje zelfontwikkeling, hulp, inspiratie en vooral veel tips. Onderaan deel ik ook een uitgebreide boekenlijst met eerder behandelde boeken in deze thema’s als handig overzicht. <span id="more-13888216"></span></p>
<p style="text-align: justify;">Alle boeken in dit artikel zijn bij verschillende boekhandels verkrijgbaar, maar ook online via bijvoorbeeld <a href="http://bit.ly/1YevnEg" target="_blank" rel="nofollow noopener"><span style="text-decoration: underline;">Bol.com</span></a>.</p>
<p style="text-align: justify;"><img data-attachment-id="13888224" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-7/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495817&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-7" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888224" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-7.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Snap! – fotograferen met je smartphone</strong><br />
“Met je smartphone kun je bijna net zulke mooie foto’s maken als met een spiegelreflexcamera. Als je maar weet hoe. Anki Wijnen, bekend van haar blog Zilverblauw.nl en auteur van het populaire fotografieboek Shoot!, deelt haar tips en tricks en laat zien hoe je met je smartphone fantastische foto’s kunt maken. Altijd en overal, want je smartphone heb je altijd bij de hand.”</p>
<p style="text-align: justify;">Als fotografieliefhebber en omdat ik het zo’n beetje dagelijks voor mijn werk nodig heb was ik al fan van het vorige book Shoot!. Toen Snap! op de deurmat viel kon ik dan ook niet wachten om ermee aan de slag te gaan. Ik had een tijdje geleden tijdens een persreis al een live-workshop gehad met ditzelfde thema en de theorie nu in een boek te hebben staan is heel erg fijn. Ook staan er natuurlijk weer net even andere tips en tricks in. Ik kreeg er gelijk jeukende vingers van om er mee aan de slag te gaan. Leuk! Er staat van alles in over de basis van fotografie, techniek, compositie en vooral als blogger en/of social influencer kan je hier heel goed mee uit de voeten.</p>
<p style="text-align: justify;"><span style="color: #808080;">Anki Wijnen (Zilverblauw), 142 pagina’s, Uitgeverij Snor, ISBN 9789463140287, €16,99</span></p>
<p style="text-align: justify;"><img data-attachment-id="13888220" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-3/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-3" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888220" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-3.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Playing Big – a practical guide for briljant women like you</strong><br />
“Five years ago, Tara Mohr began to see a pattern in her work as an expert in leadership: women with tremendous talent, ideas and aspiration were not recognising their own brilliance. They felt that they were ‘playing small’ in their lives and careers and wanted to ‘play bigger’, but didn’t know how. And so Tara devised a step-by-step programme for playing big from the inside out: this book is the result.”</p>
<p style="text-align: justify;">Dit Engelstalige boek is er eentje met een missie en eentje die ik duidelijk deel met de auteur ervan. Ook ik vind het jammer dat er zo ontiegelijk veel vrouwen met mooie kwaliteiten, dromen en bedrijven zijn maar dat niet tot uiting durven te brengen. Ze houden zichzelf terug, zijn altijd onzeker over zichzelf en/of hun bedrijf en bereiken zo nooit wat ze willen terwijl ze er dus wel alles voor in huis hebben. Dit boek geeft duidelijk dat zetje in je rug, die kracht die je nodig hebt om er wèl echt voor te gaan.</p>
<p style="text-align: justify;"><span style="color: #808080;">Tara Mohr, 269 pagina’s, Arrow Books, ISBN 9780099591528, €11,49</span></p>
<p style="text-align: justify;"><img data-attachment-id="13888221" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-4/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-4" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888221" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-4.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>#Girlboss</strong><br />
“Sophia Amoruso is de oprichter en CEO van kledingbedrijf Nasty Gal, een organisatie met een omzet van meer dan 100 miljoen dollar en meer dan 350 mensen in dienst. Maar het eerste wat ze ooit online verkocht was geen kledingstuk – het was een boek dat ze ergens gestolen had. Tot haar 22e had ze allerlei verschillende baantjes en geen enkel idee wat ze wilde doen met haar leven. Toen besloot ze eens te proberen wat vintage kleding te verkopen op Ebay. De rest is geschiedenis.”</p>
<p style="text-align: justify;">Nadat ik de gelijknamige serie op Netflix gezien had was ik duidelijk nieuwsgierig geworden naar de echte Sophia. De serie is namelijk heel losjes op haar persoonlijkheid gebaseerd en de verhalen van vrouwen die zichzelf naar de top hebben gewerkt spreken me altijd erg aan. Ik wilde dus graag meer lezen over en van deze vrouw! Gelukkig is het boek heel wat realistischer en zijn er ook zeker wel lessen en tips uit te halen. Vooral leuk om te lezen dat eigenschappen die vaak als vervelend bestempeld worden juist omarmd mogen worden en je juist verder kunnen helpen met je bedrijf.</p>
<p style="text-align: justify;"><span style="color: #808080;">Sophia Amoruso, 255 pagina’s, Uitgeverij Q, ISBN 9789021458496, €10,00</span></p>
<p style="text-align: justify;"><img data-attachment-id="13888222" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-5/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495789&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-5" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888222" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-5.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Big Magic – De kunst van het creatief leven</strong><br />
“In Big Magic moedigt Elizabeth Gilbert ons aan om onze verborgen talenten te ontdekken. Balancerend tussen spiritualiteit en vrolijk pragmatisme laat ze zien hoe we onze ideeën kunnen omarmen, nieuwe uitdagingen het hoofd kunnen bieden en onze dagen kunnen vullen met meer passie en mindfulness.”</p>
<p style="text-align: justify;">Ik blijf altijd zo halverwege de ladder van spiritualiteit hangen en was dan ook even bang dat het boek te zweverig zijn voor mij, maar dat valt reuze mee. Ik vind het één van de meest inspirerende boeken die ik gelezen heb, niet eens zozeer gericht op ondernemen maar over het leven in z’n geheel. Er staan mooie verhalen in die je laten nadenken, je innerlijke vuurtje wordt er zeker door aangewaaid en liet me realiseren dat je niet alles hals over kop hoeft te laten vallen om naar een ander pad te komen maar dat dat ook stapje voor stapje kan òf zelfs náást je huidige leven en/of baan kan zijn. Voor iemand als ik, die nogal eens impulsief kan zijn, zeker een <em>eye opener</em>.</p>
<p style="text-align: justify;"><span style="color: #808080;">Elizabeth Gilbert, 253 pagina’s, Uitgeverij Cargo, ISBN 9789023496939, €18,99</span></p>
<p style="text-align: justify;"><img data-attachment-id="13888223" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-6/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-6" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888223" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-6.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<strong>Hoe word ik beroemd? – Over zaken doen, bij jezelf blijven en succes krijgen</strong><br />
“In dit boek ontvouwt Lenneke de geheimen van succes en vertelt zij wat ervoor nodig is om op te vallen tussen de hordes ambitieuze bloggers, vloggers, presentatoren en televisie-kandidaten. Je leert ontdekken wat jou uniek maakt en hoe je dat kan omzetten in roem, glitter &amp; glamour, krijgt praktische adviezen (hoe begin je een goed YouTube-kanaal, hoe bouw je een netwerk op en moet je je accent wel of niet afleren), maar ook tientallen hilarische anekdotes en een uniek kijkje achter de schermen van het leven van BN’ers.”</p>
<p style="text-align: justify;">Lenneke van Ingen is manager van een heel groot aantal Bekende Nederlanders zoals Anna Nooshin, Tim Hofman, Geraldine Kemper en Miljuschka Witzenhausen. Dat zij dus wel wat te vertellen heeft moge duidelijk zijn! De titel van het boek sprak mij niet heel erg aan en ik twijfelde even of het boek daarom wel iets voor mij zou zijn, maar de ondertitel en inhoudsopgave maakte me toch nieuwsgierig. Blij dat ik het gelezen heb want ik heb er toch het één en ander uit kunnen halen omtrent jezelf presenteren, weten wie je bent, de media wereld ‘etiquette’, netwerken en hoe je een merk op kan bouwen.</p>
<p style="text-align: justify;"><span style="color: #808080;">Lenneke van Ingen, 175 pagina’s, Uitgeverij Unieboek, ISBN 9789000355587, €15,00</span></p>
<p style="text-align: justify;"><img data-attachment-id="13888218" data-permalink="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/boeken-ondernemen-bloggen-tip-1/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508495678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boeken-ondernemen-bloggen-tip-1" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13888218" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?resize=760%2C507" alt="boekentips voor ondernemers" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-1.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
Ik lees zo door de maanden heen best een heleboel boeken en merk dat ik erg in de richting zit van het ontwikkelen van zowel mijn bedrijf als mij persoonlijk. Een leuke combinatie waar ik als ondernemer en als persoon duidelijk van aan het groeien ben. Om het artikel niet al te lang te maken deel ik hierboven enkel de samenvattingen van de boeken plus kort mijn mening. Er zijn heel veel boeken die de website niet halen, dus zie het zeker als aanraders als ik boeken wèl laat zien op de site en/of social media kanalen :)</p>
<p>Nog meer tips voor boeken over bloggen en (online) ondernemen:</p>
<p>&#8211; <a href="http://curvacious.nl/blog/2015/01/boeken-over-ondernemen-en-bloggen/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Blogboek, How Blogs Work &amp; Masterclass Ondernemen</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2013/02/boektip-miss-marketing/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Miss Marketing</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2013/01/boektip-blog-inc/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Blog Inc.</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2012/12/boekentips-pr-online-marketing/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Social media marketing, PR &amp; internetmarketing</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2013/01/seo-voor-dummies-incl-winactie/" target="_blank" rel="noopener"><span style="text-decoration: underline;">SEO voor dummies</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2012/12/je-website-promoten-incl-winactie/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Je website promoten</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2016/02/linda-lomelino-zoet-shoot/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Zoet &amp; Shoot | Voor bakkers &amp; bloggers</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2015/10/shoot-fotograferen-met-je-hart-anki-wijnen/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Shoot! Fotograferen met je hart</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2015/02/random-things-new-ins-6/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Wetboek voor bloggers</span></a><br />
&#8211; <a href="http://curvacious.nl/blog/2017/07/babe-you-got-this/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Babe, you got this</span></a></p>
<p><strong> Mocht jij nog een aanvullende boekentip hebben, deel deze dan zeker via de reacties onder dit artikel. Vind ik leuk!</strong></p>
<p>Liefs,<br />
Desirée</p>
<p style="text-align: justify;"><span style="color: #999999;"><em>* Dit artikel bevat een affiliate link en producten die zowel door mijzelf gekocht zijn als die ik ontvangen heb van bedrijven of uitgeverijen.</em></span></p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2017/07/babe-you-got-this/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/07/babe-you-got-this-boek-2.jpg?resize=150%2C150" alt="Babe, you got this." title="Babe, you got this." width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Babe, you got this.</span></a></li><li><a href="http://curvacious.nl/blog/2017/08/ondernemen-vanuit-huis/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/behind-the-scenes.png?resize=150%2C150" alt="Behind the scenes | Ondernemen vanuit huis" title="Behind the scenes | Ondernemen vanuit huis" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Behind the scenes | Ondernemen vanuit huis</span></a></li><li><a href="http://curvacious.nl/blog/2017/08/the-happy-list-augustus-2017/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/happy-list-augustus-2017-2.jpg?resize=150%2C150" alt="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip" title="The Happy List | Leuke vooruitzichten, nieuwe camera &#038; een webshoptip" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">The Happy List | Leuke vooruitzichten,&hellip;</span></a></li><li><a href="http://curvacious.nl/blog/2017/08/hoe-verdien-je-geld-met-bloggen/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/08/blogger-behind-the-scenes-2.png?resize=150%2C150" alt="Behind the scenes | Hoe verdien je geld met bloggen?" title="Behind the scenes | Hoe verdien je geld met bloggen?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Behind the scenes | Hoe verdien je geld&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/#comments">1 reactie</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Boekentips voor (online) ondernemers%20-%20http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/&media=http://curvacious.nl/blog/wp-content/uploads/2017/10/boeken-ondernemen-bloggen-tip-2.jpg&description=Boekentips voor (online) ondernemers"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title">Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-318351">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1ad57059f591146a59e1d3fc764bae7d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1ad57059f591146a59e1d3fc764bae7d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/?replytocom=318351#respond' onclick='return addComment.moveForm( "comment-318351", "318351", "respond", "13888216" )' aria-label='Antwoord op Loes'>Reply</a>											</span>
					<span class="author"><a href='http://www.levendeloes.nl' rel='external nofollow' class='url'>Loes</a></span>
					<span class="date">21 oktober 2017 at 07:49</span>
										<p>Lijkt me heel interessant, om eens zo&#8217;n boek te lezen! Ik vind vooral die laatste heel interessant klinken, omdat er zoveel praktische voorbeelden in gegeven worden denk ik.<br />
<span class="cluv">Loes&#8217;s laatste artikel:<a class="eca3e2c871 318351" rel="nofollow" href="http://levendeloes.nl/?p=2716">Musthaves – Wat ik altijd meedraag in mijn tas!</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/10/boekentips-online-ondernemers/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13888216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d958332e29" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><div align="center">
<p><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/07/Untitled-design.png?w=1080" data-recalc-dims="1" /></p>
<p>Hi! Ik ben Desirée, moeder van dochter Shae (3) en woon samen met mijn man Paul en onze poezen Sassy &amp; Pixie in het groene Arnhem. Curvacious.nl is een persoonlijke blog vol <em>feel good</em> inspiratie, tips en nieuwtjes en mijn leven als ondernemende moeder. Enjoy!</p>
</div>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
					<li>
				<a href="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/">Boekentips voor (online) ondernemers</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/10/loccitane-immortelle-producten/">Skincare | De bijzondere L’Occitane Immortelle producten</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/10/outfit-that-leather-jacket/">Outfit of the day | That leather jacket</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/10/havermout-ontbijt-recept/">Food | Mijn favoriete havermout ontbijtje</a>
						</li>
					<li>
				<a href="http://curvacious.nl/blog/2017/10/ontstoken-gevoelig-tandvlees/">Getest! Oral-B producten tegen ontstoken tandvlees</a>
						</li>
				</ul>
		</div>		<div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2017/10/boekentips-online-ondernemers/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href="http://curvacious.nl/blog/category/beauty/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Beauty (2.565 items)">Beauty</a>
<a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/" class="tag-cloud-link tag-link-1127 tag-link-position-2" style="font-size: 10.281481481481pt;" aria-label="Eten &amp; drinken (189 items)">Eten &amp; drinken</a>
<a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/" class="tag-cloud-link tag-link-81 tag-link-position-3" style="font-size: 9.4518518518519pt;" aria-label="Huis &amp; interieur (156 items)">Huis &amp; interieur</a>
<a href="http://curvacious.nl/blog/category/lifestyle/" class="tag-cloud-link tag-link-1386 tag-link-position-4" style="font-size: 8pt;" aria-label="Lifestyle (113 items)">Lifestyle</a>
<a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/" class="tag-cloud-link tag-link-1836 tag-link-position-5" style="font-size: 8.5185185185185pt;" aria-label="Mama &amp; Kind (127 items)">Mama &amp; Kind</a>
<a href="http://curvacious.nl/blog/category/lifestyle/media/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 12.044444444444pt;" aria-label="Media (278 items)">Media</a>
<a href="http://curvacious.nl/blog/category/persoonlijk/" class="tag-cloud-link tag-link-1387 tag-link-position-7" style="font-size: 10.385185185185pt;" aria-label="Persoonlijk (195 items)">Persoonlijk</a>
<a href="http://curvacious.nl/blog/category/plussize-fashion/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 15.259259259259pt;" aria-label="Plussize &amp; Fashion (579 items)">Plussize &amp; Fashion</a>
<a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" class="tag-cloud-link tag-link-1107 tag-link-position-9" style="font-size: 8.4148148148148pt;" aria-label="Reizen &amp; vrije tijd (124 items)">Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2017/10/'> oktober 2017 </option>
	<option value='http://curvacious.nl/blog/2017/09/'> september 2017 </option>
	<option value='http://curvacious.nl/blog/2017/08/'> augustus 2017 </option>
	<option value='http://curvacious.nl/blog/2017/07/'> juli 2017 </option>
	<option value='http://curvacious.nl/blog/2017/06/'> juni 2017 </option>
	<option value='http://curvacious.nl/blog/2017/05/'> mei 2017 </option>
	<option value='http://curvacious.nl/blog/2017/04/'> april 2017 </option>
	<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.blogsociety.nl/" target="_blank" rel="nofollow"><img src="https://i1.wp.com/s3-eu-west-1.amazonaws.com/assets.blgsct.nl/1504644716_widget_logo_transparent_bg.png?w=1080&#038;ssl=1" style="width: 280px" data-recalc-dims="1"/></a></p>
</div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/Bad2sW-Akt8/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/e35/c126.0.507.507/22639339_959428907538704_8318063527235420160_n.jpg"  alt="Misschien wel één van de meest luxe productlijnen die ik ooit probeerde 😍 Ik vertel je er alles over in het nieuwste artikel. Link in bio!

#beauty #skincare #loccitane #immortelle #skincarejunkie" title="Misschien wel één van de meest luxe productlijnen die ik ooit probeerde 😍 Ik vertel je er alles over in het nieuwste artikel. Link in bio!

#beauty #skincare #loccitane #immortelle #skincarejunkie"  class=""/></a></li><li class=""><a href="//instagram.com/p/BabMYXSAhhv/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/e35/c0.47.378.378/22637250_1253102364793800_8052417231587377152_n.jpg"  alt="Lol hebben met m&#039;n ukkemeisje in het herfstzonnetje ❤️ Er staat vandaag weer eens een outfit of the day online. Link in bio! 💋

#outfitoftheday #plussize #motherdaughter #blogger #CurvaciousAd" title="Lol hebben met m&#039;n ukkemeisje in het herfstzonnetje ❤️ Er staat vandaag weer eens een outfit of the day online. Link in bio! 💋

#outfitoftheday #plussize #motherdaughter #blogger #CurvaciousAd"  class=""/></a></li><li class=""><a href="//instagram.com/p/BaYmAiEAoGK/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/e35/22500558_125592554809713_7103971208613330944_n.jpg"  alt="Havermoutpap. Ik ben er gek op! Het is snel klaar, voedzaam, budgetvriendelijk en je kan er makkelijk mee variëren. Ik deel mijn favoriete variaties met je. Link in bio! 🥄

#food #oatmeal #banana #peanutbutter #fall" title="Havermoutpap. Ik ben er gek op! Het is snel klaar, voedzaam, budgetvriendelijk en je kan er makkelijk mee variëren. Ik deel mijn favoriete variaties met je. Link in bio! 🥄

#food #oatmeal #banana #peanutbutter #fall"  class=""/></a></li><li class=""><a href="//instagram.com/p/BaWDXBlg-9b/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/e35/c126.0.507.507/22499850_152127645392016_7391494950975700992_n.jpg"  alt="Tips tegen gevoelige en/of ontstoken tandvlees en mijn ervaring met enkele producten hier tegen. Link in bio! 💋

#beauty #oralb #oralbgenius #smile #CurvaciousAd" title="Tips tegen gevoelige en/of ontstoken tandvlees en mijn ervaring met enkele producten hier tegen. Link in bio! 💋

#beauty #oralb #oralbgenius #smile #CurvaciousAd"  class=""/></a></li><li class=""><a href="//instagram.com/p/BaV5REWAKWh/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22581985_364720773950745_2312964842379542528_n.jpg"  alt="Dit is toch wel echt ons moeder-dochter guilty pleasure momentje hoor. Zo lekker! 😋 Wil jij een leuk pakketje met 2 repen van @handsoffmychocolate winnen? Volg het merk op Instagram en laat een reactie achter onder deze foto. Mocht je winnen dan krijg je vanzelf bericht komende vrijdag! 😘

#chocolate #handsoffmychocolate #handsoff #guiltypleasure #sample" title="Dit is toch wel echt ons moeder-dochter guilty pleasure momentje hoor. Zo lekker! 😋 Wil jij een leuk pakketje met 2 repen van @handsoffmychocolate winnen? Volg het merk op Instagram en laat een reactie achter onder deze foto. Mocht je winnen dan krijg je vanzelf bericht komende vrijdag! 😘

#chocolate #handsoffmychocolate #handsoff #guiltypleasure #sample"  class=""/></a></li><li class=""><a href="//instagram.com/p/BaUB6ngAcCt/" target="_self"  class=""><img src="//instagram.flux1-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22500255_927120770769565_4918940024503795712_n.jpg"  alt="Ik ben niet snel onder de indruk van een celebrity parfum, maar Katy Perry&#039;s Indi is verrassend goed! Een tikkeltje oriëntaals, bloemig, subtiel warm en lekker musky. Zeker eens gaan besnuffelen! ❤️ #beauty #perfume #katyperry #kpindi #katyperryindi" title="Ik ben niet snel onder de indruk van een celebrity parfum, maar Katy Perry&#039;s Indi is verrassend goed! Een tikkeltje oriëntaals, bloemig, subtiel warm en lekker musky. Zeker eens gaan besnuffelen! ❤️ #beauty #perfume #katyperry #kpindi #katyperryindi"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-1ad57059f591146a59e1d3fc764bae7d">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"bf0930f211","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2017%2F10%2Fboekentips-online-ondernemers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'36324944',post:'13888216',tz:'2',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13888216' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/lifestyle/" rel="Boekentips voor (online) ondernemers">Lifestyle</a>, <a href="http://curvacious.nl/blog/category/lifestyle/media/" rel="Boekentips voor (online) ondernemers">Media</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2017/10/havermout-ontbijt-recept/" title="Food | Mijn favoriete havermout ontbijtje" class="upprev_thumbnail" rel="Boekentips voor (online) ondernemers"><img width="48" height="32" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="havermout ontbijt recept" title="Food | Mijn favoriete havermout ontbijtje" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?resize=300%2C200 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13888188" data-permalink="http://curvacious.nl/blog/2017/10/havermout-ontbijt-recept/havermout-ontbijtje-2/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="havermout-ontbijtje-2" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/10/havermout-ontbijtje-2.jpg?fit=760%2C507" /></a><h5><a href="http://curvacious.nl/blog/2017/10/havermout-ontbijt-recept/" rel="Boekentips voor (online) ondernemers">Food | Mijn favoriete havermout ontbijtje</a></h5><p>Zeker nu de herfst begonnen is en het weer steeds een beetje kouder begint te worden, maak ik als ontbijt...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>