<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>52 bespaartips op een rij (huis, eten, drinken, milieu &amp; verzekeringen)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>


	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Begin het jaar goed met 52 bespaartips op een rij!';
</script>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mocht je dit nieuwe jaar als voornemen hebben om wat meer op de centen te gaan letten, te gaan sparen en meer aan het milieu te denken, dan zit je met deze lijst wel goed. Geld besparen tips voor het huis, eten, drinken, milieu, verzekeringen en abonnementen waar je echt wat aan hebt en gelijk mee aan de slag kan."/>
<link rel="canonical" href="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="52 bespaartips op een rij (huis, eten, drinken, milieu &amp; verzekeringen)" />
<meta property="og:description" content="Mocht je dit nieuwe jaar als voornemen hebben om wat meer op de centen te gaan letten, te gaan sparen en meer aan het milieu te denken, dan zit je met deze lijst wel goed. Geld besparen tips voor het huis, eten, drinken, milieu, verzekeringen en abonnementen waar je echt wat aan hebt en gelijk mee aan de slag kan." />
<meta property="og:url" content="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="abonnement" />
<meta property="article:tag" content="abonnementen" />
<meta property="article:tag" content="bespaartips" />
<meta property="article:tag" content="besparen" />
<meta property="article:tag" content="duurzaam" />
<meta property="article:tag" content="huis" />
<meta property="article:tag" content="inspiratie" />
<meta property="article:tag" content="lifeblog" />
<meta property="article:tag" content="lifestyle" />
<meta property="article:tag" content="lifestyleblog" />
<meta property="article:tag" content="milieu" />
<meta property="article:tag" content="tips" />
<meta property="article:tag" content="verzekering" />
<meta property="article:tag" content="verzekeringen" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-01-09T06:30:31+01:00" />
<meta property="article:modified_time" content="2018-01-08T21:25:06+01:00" />
<meta property="og:updated_time" content="2018-01-08T21:25:06+01:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mocht je dit nieuwe jaar als voornemen hebben om wat meer op de centen te gaan letten, te gaan sparen en meer aan het milieu te denken, dan zit je met deze lijst wel goed. Geld besparen tips voor het huis, eten, drinken, milieu, verzekeringen en abonnementen waar je echt wat aan hebt en gelijk mee aan de slag kan." />
<meta name="twitter:title" content="52 bespaartips op een rij (huis, eten, drinken, milieu &amp; verzekeringen)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?fit=760%2C507" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/curvacious.nl\/blog\/","name":"Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/curvacious.nl\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/curvacious.nl\/blog\/2018\/01\/geld-besparen-tips-2018\/","sameAs":["http:\/\/www.facebook.com\/CurvaciousNL","https:\/\/instagram.com\/curvacious.nl\/","https:\/\/www.youtube.com\/user\/CurvaciousNL","http:\/\/pinterest.com\/curvaciousnl\/","https:\/\/twitter.com\/CurvaciousNL"],"@id":"#organization","name":"Curvacious","logo":"http:\/\/curvacious.nl\/blog\/wp-content\/uploads\/Logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Begin het jaar goed met 52 bespaartips op een rij! Reactiesfeed" href="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22289144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22289144-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='http://curvacious.nl/blog/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.9.1' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.9.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Begin het jaar goed met 52 bespaartips op een rij!' };
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pzzvars = {"widgets":[{"title":"Bol.com: Wissel Widget","id":97121},{"title":"Bol.com: Mooi & Gezond","id":97113},{"title":"Bol.com: Buiten eten","id":97109},{"title":"Bol.com: Alles voor je tuin","id":97110},{"title":"Beauty","id":81920},{"title":"Fashion","id":81790},{"title":"Food","id":81877},{"title":"Schoenen","id":81791},{"title":"Sportkleding","id":81804},{"title":"Kortingscodes","id":99833}],"error_label":"Fout tijdens het laden van de widgets","title_label":"Voeg een LinkPizza widget toe","select_label":"Kies je widget","width_label":"Hoogte","height_label":"Breedte","widget_loading_error":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/linkpizza-manager/shortcode/../shortcode/js/shortcode-data.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"6c64e1e34b","_info":"4b32f5f2c8","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2018\/01\/geld-besparen-tips-2018\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/curvacious.nl\/blog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p2spMc-WhbC' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F01%2Fgeld-besparen-tips-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F01%2Fgeld-besparen-tips-2018%2F&#038;format=xml" />

        <script>
	        	        window.pzzTrackingOnlyDomains =["curvacious.nl","verzekerdbijhema.nl"];
            (function(p,z,Z){
                z=p.createElement("script");z.async=1;
                z.src="//pzz.io/pzz"+".js?uid=52547&host="+p.domain;
                (p.head||p.documentElement).insertBefore(z,Z);
            })(document);
        </script>
        

<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
<meta name="theme-color" content="#f96079" />

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#f96079">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#f96079">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#f96079">
</head>

<body class="post-template-default single single-post postid-13889092 single-format-standard">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
				
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">
				<!--Billboard-->
                   <center><!--Billboard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1', '970x500', '970x250'] });</script></div></center>
									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13889092" class="post-13889092 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-abonnement tag-abonnementen tag-bespaartips tag-besparen tag-duurzaam tag-huis tag-inspiratie tag-lifeblog tag-lifestyle tag-lifestyleblog tag-milieu tag-tips tag-verzekering tag-verzekeringen">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/lifestyle/" title="View all posts in Lifestyle" >Lifestyle</a></span>
				
					<h1>Begin het jaar goed met 52 bespaartips op een rij!</h1>
				
				<span class="date">9 januari 2018</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/"><img data-attachment-id="13889094" data-permalink="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/geld-besparen-tips-2018-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="geld-besparen-tips-2018" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?fit=300%2C200" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?fit=760%2C507" class="aligncenter size-full wp-image-13889094" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?resize=760%2C507" alt="geld besparen tips 2018" width="760" height="507" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
Ja, dat lees je goed. In dit artikel staan meer dan 50 bespaartips. Whoop whoop! Natuurlijk niet alleen die van mijzelf, maar op veler verzoek heb ik ook de tips die jullie massaal achterlieten onder het artikel over de <a href="http://curvacious.nl/blog/2017/12/brabantia-bo-touch-bin-review/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Brabantia Bo Touch Bin</span></a> hierin samen gevat. Mocht je dit nieuwe jaar als voornemen hebben om wat meer op de centen te gaan letten, te gaan sparen en meer aan het milieu te denken, dan zit je met deze lijst wel goed. Let’s go! <span id="more-13889092"></span></p>
<p style="text-align: justify;"><strong>Huis &amp; Tuin</strong><br />
&#8211; Was je kleding op 30 of 40 graden, dit kost minder energie<br />
&#8211; gebruik een droogrek in plaats van een wasdroger, dit zijn flinke energieslurpers<br />
&#8211; maak de ventilatieopeningen van apparaten zoals een koelkast, wasmachine en vriezer goed schoon. Een apparaat kan hierdoor met minder moeite werken en restwarmte wordt zo beter afgevoerd<br />
&#8211; gebruik een klokje/zandloper/timer in de douche voor minder waterverbruik<br />
&#8211; doe lampen uit in ruimtes waar je niet bent<br />
&#8211; begin met het scheiden van afval, een kleine moeite maar een grote impact op het mileu<br />
&#8211; zet de verwarming een graadje lager, trek een trui aan of kruip onder een dekentje op de bank<br />
&#8211; zet de verwarming een uur eerder lager of uit dan je normaal doet<br />
&#8211; geef bloemen en planten water door regenwater op te vangen<br />
&#8211; zet apparaten helemaal uit in plaats van de standbyfunctie te gebruiken<br />
&#8211; trek stekkers (van apparaten zonder instellingen) uit het stopcontact als je ze niet gebruikt, dit scheelt op jaarbasis aan reststroom<br />
&#8211; maak je afval klein voordat je het weggooit. Vouw de hoekjes van drankkartons open en maak de pakken plat, vul een plastic bakje met andere plastic prulletjes en dergelijke zodat het minder ruimte inneemt in de vuilniszak<br />
&#8211; gebruik een nee-nee sticker op je voordeur om de enorme stapels aan dagbladen, reclamefolders en ongeadresseerd drukwerk te verminderen (deze sticker is vaak kosteloos bij het Gemeenteloket op te halen) en snuffel eventuele acties, folders en kortingsbonnen online op voor je naar de winkel gaat<br />
&#8211; vervang (kapotte) gloeilampen door led-lampen. Even iets duurder in aanschaf, maar ze gaan veel langer mee èn zijn zuiniger in gebruik<br />
&#8211; plaats een waterbesparende douchekop en/of zet een filter in de keuken- en badkamerkranen<br />
&#8211; let bij de aanschaf van nieuwe apparaten op het energielabel<br />
&#8211; gebruik de kleine knop om door te spoelen op het toilet, dit bespaart veel water<br />
&#8211; breng radiatorfolie en tochtstrips aan waar mogelijk<br />
&#8211; houd een huishoudboekje bij met alle uitgaven, zo zie je snel waar je teveel aan uitgeeft<br />
&#8211; laad je telefoon in de avond of in de ochtend voor werk op in plaats van deze de hele nacht aan het stopcontact te laten hangen<br />
&#8211; laat tijdens het tandenpoetsen de kraan niet lopen, maar zet hem even uit<br />
&#8211; gebruik wasbare luiers voor je kinderen en werk eerder aan zindelijkheidstraining.</p>
<p style="text-align: justify;"><strong>Verzekeringen</strong><br />
Je kan op je verzekeringen een heleboel besparen. Pak je administratie erbij en loop alles eens goed door. Het kost je even wat werk, maar het kan je enorm veel besparen.<br />
&#8211; zeg overbodige verzekeringen op<br />
&#8211; bekijk of bepaalde dekkingen elkaar niet overlappen en pas dit aan<br />
&#8211; krijg je wellicht (pakket)korting als je overstapt naar één verzekeringsmaatschappij die meerdere verzekeringen aanbiedt<br />
&#8211; denk ook aan je <a href="https://verzekerdbijhema.nl/autoverzekering" target="_blank" rel="noopener"><span style="text-decoration: underline;">autoverzekering</span></a> en pas die aan waar nodig. Denk hierbij aan schade door natuur, inbegrepen hulpverlening of niet, het verzekeren van schade aan je auto ook al is het je eigen schuld, is wellicht een <a href="https://verzekerdbijhema.nl/autoverzekering/basisdekking/all-risk" target="_blank" rel="noopener"><span style="text-decoration: underline;">all-risk autoverzekering</span></a> een betere keuze, maar denk bijvoorbeeld ook aan aanvullende autorechtsbijstand en dergelijke<br />
&#8211; is het wellicht goedkoper om per losse vakantie een annulerings- en reisverzekering af te sluiten, dan een doorlopende reisverzekering te hebben?<br />
&#8211; bekijk of je elk einde van het jaar niet beter kan overstappen van zorgverzekering, iets wat echt veel kan schelen per maand maar let daarbij wel op enkele dingen zodat je niet in de knoei komt (ik schreef onlangs nog een artikel met <a href="http://curvacious.nl/blog/2017/12/overstappen-zorgverzekering-tips/" target="_blank" rel="noopener"><span style="text-decoration: underline;">overstappen zorgverzekering tips</span></a> waar je wellicht wat aan hebt)<br />
&#8211; vergeet ook niet naar je energieleverancier te kijken, er zijn naast lagere tarieven namelijk ook vaak toffe welkomstacties zoals een <em>cashback</em> of een mooi welkomstcadeau.</p>
<p style="text-align: justify;"><strong>Buiten de deur</strong><br />
&#8211; Neem eens wat vaker de fiets in plaats van de auto voor een kleine boodschap of om op visite te gaan bij iemand<br />
&#8211; ga wat vaker de natuur in, wandelen, de kinderboerderij, het strand en dergelijke in plaats van betaalde uitjes zoals binnenspeeltuinen, dierentuinen en pretparken<br />
&#8211; gebruik navulbare drinkflessen en broodtrommels in plaats van wegwerpflesjes of pakjes drinken en telkens boterhamzakjes weg te gooien (en het scheelt ook nog eens in de portemonnee)<br />
&#8211; woon je aan de grens? Ga dan in België of Duitsland tanken<br />
&#8211; als je lid bent van de ANWB kan je je ledenpas gebruiken om bij zo’n 700 tankstations in Nederland korting op het tanken te krijgen<br />
&#8211; gebruik opvouwbare boodschappentassen of schaf ééns een big-bag aan zodat je niet telkens nieuwe plastic tassen hoeft aan te schaffen in de winkel. Beter voor het milieu èn je portemonnee!<br />
&#8211; neem voor een dagje uit je eigen broodjes, snacks en drankjes mee, hier kan je echt heel veel op besparen!<br />
&#8211; heb je iets nieuws voor in je huis of je kledingkast nodig? Snuffel eens vaker bij de kringloop of vintage winkels rond, je kan er soms verrassend leuke spullen vandaan halen<br />
&#8211; als je kinderen hebt die naar de opvang of school gaan: vraag eens wat je zou kunnen bewaren en afgeven aan verpakkingsmateriaal en dergelijke waar mee geknutseld kan worden. Juffen en kids blij en jij minder afval<br />
&#8211; organiseer kledingruilmiddagen met je vriendinnen, dit bespaart iedereen geld en zo heb je toch weer wat anders in de kast hangen.</p>
<p style="text-align: justify;"><strong>Eten</strong><br />
&#8211; Check wat je nog in de voorraadkast en in de vriezer hebt liggen, maak naar aanleiding hiervan elke week een weekmenu en stel daar je boodschappenlijstje op af<br />
&#8211; ga nooit boodschappen doen zonder eerst een lijstje te hebben gemaakt, dit scheelt veel onnodige aankopen of halverwege de week het besef dat je voor geen enkele maaltijd die je wil maken voldoende in huis hebt<br />
&#8211; eet minder (vaak) vlees. Goed voor het milieu en fijn voor je portemonnee<br />
&#8211; snuffel eens wat vaker online naar budgetvriendelijke recepten, het zal je verrassen hoeveel er soms mogelijk is voor slechts een paar euro. Zo schreef ik zelf eens dit recept voor een heerlijke <a href="http://curvacious.nl/blog/2015/01/e3-food-challenge-pasta-met-spinazie-en-tonijn/" target="_blank" rel="noopener"><span style="text-decoration: underline;">pasta met spinazie en tonijn</span></a>, voldoende voor 4 personen en nog geen €3,00<br />
&#8211; introduceer een vaste restjesdag waardoor je minder voedsel weggooit<br />
&#8211; neem je eigen tasje mee als je groente en fruit in de winkel of op de markt gaat kopen, dit scheelt weer een aantal plastic tasjes per week<br />
&#8211; drink wat vaker water of bijvoorbeeld ranja in plaats van frisdrank en sap uit pak<br />
&#8211; kook in grotere hoeveelheden met groente en fruit van het seizoen en vries dan enkele maaltijden in<br />
&#8211; gebruik meer verse ingrediënten. Dit scheelt je in de portemonnee omdat voorgesneden groente en fruit aanzienlijk duurder is èn het scheelt verpakkingsmaterialen, zeker als je dus je eigen tasje meeneemt om groente en fruit in te kopen<br />
&#8211; buk eens wat vaker in de supermarkt. Alle A-merken zijn een stukje duurder en staan gemakkelijk op ooghoogte, terwijl de prima B-merken wat lager staan en een stuk goedkoper zijn. Of ga eens wat vaker naar Lidl of Aldi<br />
&#8211; sla houdbare producten tijdens een actie flink in, vries eventueel in of zet het weg in je voorraadkast zodat je er de komende tijd op kan besparen<br />
&#8211; het zal je verbazen hoeveel <a href="http://curvacious.nl/blog/2015/04/gratis-boodschappen/" target="_blank" rel="noopener"><span style="text-decoration: underline;">gratis boodschappen</span></a> je kan doen. Lees het artikel wat ik zojuist linkte maar eens door waarin ik meer vertel over sites en apps waardoor je niet alleen veel korting op bepaalde boodschappen kan krijgen, maar soms dingen gewoon gratis op kan halen of acties die werken met een <em>cashback</em> waardoor je het op je rekening teruggestort krijgt<br />
&#8211; gebruik geen potjes maar maak zelf hapjes en prakjes van verse ingrediënten voor je baby en vries dit in voorraadjes in.</p>
<p style="text-align: justify;"><strong>Abonnementen</strong><br />
Loop je abonnementen eens door en kijk waar je op kan en wil bezuinigen. Nieuws is gratis online te lezen, ga blogs en/of online magazines lezen in plaats van tijdschriften, neem een abonnement op de bibliotheek in plaats van steeds nieuwe boeken aan te schaffen, kan je overstappen naar een <em>all-in-one</em> pakket voor televisie, telefonie en/of internet, heb je je vaste aansluiting nog wel nodig of kan je over naar een goedkoper abonnement?</p>
<p style="text-align: justify;"><strong>Deel jouw bespaartips en/of blogs!</strong><br />
Hierboven staan natuurlijk al heel veel tips om geld te besparen op een rij, maar er zijn vast en zeker nog meer tips te delen. Mocht jij nog een goede tip ter aanvulling weten òf heb je eens een bespaar-blog geschreven, laat dit dan vooral achter onder dit artikel :)</p>
<p>Enjoy your day!</p>
<p>Liefs,<br />
Desirée</p>
<p><img data-attachment-id="13885184" data-permalink="http://curvacious.nl/blog/2017/01/allsecur-pechhulp-on-demand/balkje-nieuwe-layout-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=760%2C30" data-orig-size="760,30" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balkje-nieuwe-layout" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=300%2C12" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?fit=760%2C30" class="aligncenter size-full wp-image-13885184" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?resize=760%2C30" alt="" width="760" height="30" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2017/01/balkje-nieuwe-layout.png?resize=300%2C12 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
<span style="color: #999999;"><em>* Afbeelding via <a style="color: #999999;" href="https://www.shutterstock.com/nl/image-photo/money-phone-calculator-pen-paper-glasses-449397799" target="_blank" rel="nofollow noopener">Shutterstock</a>.</em></span></p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2017/12/terugblik-2017/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/12/jaaroverzicht-2017-1.jpg?resize=150%2C150" alt="Terugblik 2017" title="Terugblik 2017" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Terugblik 2017</span></a></li><li><a href="http://curvacious.nl/blog/2017/11/gastric-sleeve-nadelen/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/11/gastric-sleeve-nadelen-2.png?resize=150%2C150" alt="Personal | De nadelen van een Gastric Sleeve operatie" title="Personal | De nadelen van een Gastric Sleeve operatie" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Personal | De nadelen van een Gastric&hellip;</span></a></li><li><a href="http://curvacious.nl/blog/2017/12/huawei-mediapad-m3-lite-review/"    target="_blank" ><img src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2017/12/huawei-mediapad-m3-lite-review-3.jpg?resize=150%2C150" alt="Gadgetliefde | De Huawei MediaPad M3 Lite" title="Gadgetliefde | De Huawei MediaPad M3 Lite" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Gadgetliefde | De Huawei MediaPad M3 Lite</span></a></li><li><a href="http://curvacious.nl/blog/2017/12/steeds-leuker-jelle-hermus-boek/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2017/12/jelle-hermus-steeds-leuker-boek-recensie-3.jpg?resize=150%2C150" alt="Boekentip | Steeds Leuker" title="Boekentip | Steeds Leuker" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Boekentip | Steeds Leuker</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/#comments">2 reacties</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Begin het jaar goed met 52 bespaartips op een rij!%20-%20http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/&media=http://curvacious.nl/blog/wp-content/uploads/2018/01/geld-besparen-tips-2018.png&description=Begin het jaar goed met 52 bespaartips op een rij!"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"> Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-342427">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/40aea10388d90c28bda9b75de57a6abc?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/?replytocom=342427#respond' onclick='return addComment.moveForm( "comment-342427", "342427", "respond", "13889092" )' aria-label='Antwoord op femketje'>Reply</a>											</span>
					<span class="author"><a href='http://femketje.nl/' rel='external nofollow' class='url'>femketje</a></span>
					<span class="date">9 januari 2018 at 07:37</span>
										<p>super handige lijst :D zeker iets waar ik wat mee kan!<br />
<span class="cluv">femketje&#8217;s laatste artikel:<a class="ba4ed25531 342427" rel="nofollow" href="https://femketje.nl/2018/01/makeup-revolution-my-sign-eye-wheel-libra/">Makeup Revolution My Sign Eye Wheel – Libra.</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-342426">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/?replytocom=342426#respond' onclick='return addComment.moveForm( "comment-342426", "342426", "respond", "13889092" )' aria-label='Antwoord op chucky1012'>Reply</a>											</span>
					<span class="author"><a href='https://homemadepicturemania.wordpress.com/2017/01/31/heerlijke-zelfgemaakte-groentensoep/' rel='external nofollow' class='url'>chucky1012</a></span>
					<span class="date">9 januari 2018 at 07:28</span>
										<p>Dit zijn stuk voor stuk zeer handige tips en ik had ze allemaal nagelopen&#8230;<br />
Een wasdroger wast tegenwoordig niet meer met warm water maar met koud water.<br />
Stel als het mogelijk de kortste tijd in van de timer op 15 minuten.<br />
Zet een raam open als men kleren wast in de wasmachine of droogt in de wasdroger dit voorkomt dat de ramen zullen beslaan en dat men niet de verwarming een graadje hoger zal zetten.<br />
Dit zijn mijn tips en ben zo benieuwd wat voor tips anderen hebben&#8230;</p>
<p>Xoxo</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/01/geld-besparen-tips-2018/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13889092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86514b09a3" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--Rectangle-->
                   <div><script type="text/javascript">adnxs.megatag.load({ size: '300x250', promoSizes: ['336x280', '300x600'] });</script></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><div align="center">
<p><img class="aligncenter size-full wp-image-13889062" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/sidebar-januari-2018.png?resize=350%2C349" alt="" width="350" height="349" data-recalc-dims="1" /></p>
<p>Hi! Ik ben Desirée, moeder van dochter Shae (3) en woon samen met mijn man Paul en onze poezen Sassy &amp; Pixie in het groene Arnhem. Curvacious.nl is een persoonlijke blog vol <em>feel good</em> inspiratie, tips en nieuwtjes en mijn leven als ondernemende moeder. Enjoy!</p>
</div>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div><div id="text-31" class="widget widget_text"><h4 class="widget-title">nieuwste video</h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/YJbRsgRmTvE?rel=0" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
</div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
											<li>
					<a href="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/">Begin het jaar goed met 52 bespaartips op een rij!</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/01/clarins-instant-light-lip-balm-review/">Love it! | Clarins Instant Light Lip Balm (lentecollectie 2018)</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/01/basis-koekjes-recept/">The Cookie Bakery | Basis koekjes recept</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/01/beauty-talk-2-januari-2018/">Beauty Talk #2 | Holy grail concealer &#038; veel nieuwtjes</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/01/marina-rinaldi-ashley-graham-denim/">Plussize Nieuws | Marina Rinaldi x Ashley Graham denim collectie</a>
									</li>
					</ul>
		</div><div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2018/01/geld-besparen-tips-2018/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href="http://curvacious.nl/blog/category/beauty/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Beauty (2.603 items)">Beauty</a>
<a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/" class="tag-cloud-link tag-link-1127 tag-link-position-2" style="font-size: 10.015151515152pt;" aria-label="Eten &amp; drinken (196 items)">Eten &amp; drinken</a>
<a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/" class="tag-cloud-link tag-link-81 tag-link-position-3" style="font-size: 9.1666666666667pt;" aria-label="Huis &amp; interieur (161 items)">Huis &amp; interieur</a>
<a href="http://curvacious.nl/blog/category/lifestyle/" class="tag-cloud-link tag-link-1386 tag-link-position-4" style="font-size: 8pt;" aria-label="Lifestyle (126 items)">Lifestyle</a>
<a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/" class="tag-cloud-link tag-link-1836 tag-link-position-5" style="font-size: 8.2121212121212pt;" aria-label="Mama &amp; Kind (131 items)">Mama &amp; Kind</a>
<a href="http://curvacious.nl/blog/category/lifestyle/media/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 11.818181818182pt;" aria-label="Media (287 items)">Media</a>
<a href="http://curvacious.nl/blog/category/persoonlijk/" class="tag-cloud-link tag-link-1387 tag-link-position-7" style="font-size: 10.121212121212pt;" aria-label="Persoonlijk (199 items)">Persoonlijk</a>
<a href="http://curvacious.nl/blog/category/plussize-fashion/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 15.106060606061pt;" aria-label="Plussize &amp; Fashion (584 items)">Plussize &amp; Fashion</a>
<a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" class="tag-cloud-link tag-link-1107 tag-link-position-9" style="font-size: 8pt;" aria-label="Reizen &amp; vrije tijd (125 items)">Reizen &amp; vrije tijd</a></div>
</div><div id="solopine_facebook_widget-3" class="widget solopine_facebook_widget"><h4 class="widget-title">Facebook</h4>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/CurvaciousNL&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=300&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px; background:#fff;" allowTransparency="true"></iframe>
			
			
		</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2018/01/'> januari 2018 </option>
	<option value='http://curvacious.nl/blog/2017/12/'> december 2017 </option>
	<option value='http://curvacious.nl/blog/2017/11/'> november 2017 </option>
	<option value='http://curvacious.nl/blog/2017/10/'> oktober 2017 </option>
	<option value='http://curvacious.nl/blog/2017/09/'> september 2017 </option>
	<option value='http://curvacious.nl/blog/2017/08/'> augustus 2017 </option>
	<option value='http://curvacious.nl/blog/2017/07/'> juli 2017 </option>
	<option value='http://curvacious.nl/blog/2017/06/'> juni 2017 </option>
	<option value='http://curvacious.nl/blog/2017/05/'> mei 2017 </option>
	<option value='http://curvacious.nl/blog/2017/04/'> april 2017 </option>
	<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Curvacious.nl maakt soms gebruik van affiliate links. Schaf jij wat aan via zo'n link dan verdien ik hiermee een kleine commissie. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.blogsociety.nl/" target="_blank" rel="nofollow"><img src="https://i1.wp.com/s3-eu-west-1.amazonaws.com/assets.blgsct.nl/1504644716_widget_logo_transparent_bg.png?w=1080&#038;ssl=1" style="width: 280px" data-recalc-dims="1"/></a></p>
</div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/Bdr7mWHA1Ms/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.95.760.760/26065566_354673491666062_6441219568286302208_n.jpg"  alt="Een verzorgende lippenbalsem en een mooie kleur in één product. Liefde voor zulke handige 2-in-1 quick fixes 🙌🏻 Meer info, swatches, review en full face foto&#039;s via de link in bio 💋
.
#beauty #clarins #makeup #frenchmakeup #skincare #skincarejunkie #lipbalm #lipgloss #lipstick #hotpink #plum #spring" title="Een verzorgende lippenbalsem en een mooie kleur in één product. Liefde voor zulke handige 2-in-1 quick fixes 🙌🏻 Meer info, swatches, review en full face foto&#039;s via de link in bio 💋
.
#beauty #clarins #makeup #frenchmakeup #skincare #skincarejunkie #lipbalm #lipgloss #lipstick #hotpink #plum #spring"  class=""/></a></li><li class=""><a href="//instagram.com/p/BdpZzqFgv31/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/25036574_1644267345634295_5841983523535192064_n.jpg"  alt="Cookies? Ik ben er dol op! 🤤 Samen met mijn voornemen om meer te doen van wat ik leuk vind, begin ik deze nieuwe rubriek met een heerlijk basis koekjes recept 🍪 Link in bio!
.
#lifestyle #food #comfortfood #cookies #cookie #thecookiebakery #recipe #recipes #cookiejar #inmyhand" title="Cookies? Ik ben er dol op! 🤤 Samen met mijn voornemen om meer te doen van wat ik leuk vind, begin ik deze nieuwe rubriek met een heerlijk basis koekjes recept 🍪 Link in bio!
.
#lifestyle #food #comfortfood #cookies #cookie #thecookiebakery #recipe #recipes #cookiejar #inmyhand"  class=""/></a></li><li class=""><a href="//instagram.com/p/BdmusYCg-Mq/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/26157429_1947182555547637_348223351220600832_n.jpg"  alt="Er staat een nieuwe Beauty Talk video online! Ik laat je mijn holy grail concealer en een aantal nieuwe beautynieuwtjes zien. Link in bio! 💋
.
#beauty #makeup #skincare #skincarejunkie #video #vlog #YouTube #beautytalk #blogger #perfume" title="Er staat een nieuwe Beauty Talk video online! Ik laat je mijn holy grail concealer en een aantal nieuwe beautynieuwtjes zien. Link in bio! 💋
.
#beauty #makeup #skincare #skincarejunkie #video #vlog #YouTube #beautytalk #blogger #perfume"  class=""/></a></li><li class=""><a href="//instagram.com/p/BdkFjzUgQp-/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25022402_1991603474445168_4225457085720035328_n.jpg"  alt="Ik kan hier zó blij van worden ☺️
1. M&#039;n bestelling van @colourpopcosmetics kwam binnen dus ik heb nieuwe producten om uit te proberen en m&#039;n favoriete concealer weer in huis.
2. Ik kreeg deze @flowplanners agenda binnen en die is geniaal! Uren- en kilometerregistratie, ruimte voor lijstjes, doelen, weekboodschappen, taken.. Love it!
3. Verse bloemen op tafel om de lente alvast wat in huis te halen + m&#039;n HAY kandelaar. Ik blijf minimalistische koperen accessoires mooi vinden ❤️
.
Wat bezorgt jou vandaag een fijn gevoel?
.
#lifestyle #diary #calendar #agenda #flowplanners #stationery #hay #interior #copper #beauty #makeup #colourpop #roses #flowers #girlboss #businessbabesnl" title="Ik kan hier zó blij van worden ☺️
1. M&#039;n bestelling van @colourpopcosmetics kwam binnen dus ik heb nieuwe producten om uit te proberen en m&#039;n favoriete concealer weer in huis.
2. Ik kreeg deze @flowplanners agenda binnen en die is geniaal! Uren- en kilometerregistratie, ruimte voor lijstjes, doelen, weekboodschappen, taken.. Love it!
3. Verse bloemen op tafel om de lente alvast wat in huis te halen + m&#039;n HAY kandelaar. Ik blijf minimalistische koperen accessoires mooi vinden ❤️
.
Wat bezorgt jou vandaag een fijn gevoel?
.
#lifestyle #diary #calendar #agenda #flowplanners #stationery #hay #interior #copper #beauty #makeup #colourpop #roses #flowers #girlboss #businessbabesnl"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bdig3q9A8KF/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/25023979_166508274079824_9088921422843084800_n.jpg"  alt="Sinds vandaag hebben we geen dagjes thuis meer samen.. Het is gedaan met samen eropuit, knutselen, bakken, filmpjes kijken en lanterfanten zoals we maar wilden 💔
.
Vanaf nu heeft Shae een maandje wennen op de basisschool gecombineerd met de laatste maand kinderopvang en vanaf 30 januari gaat ze volledig naar school.
.
Zulke dubbele gevoelens! Aan de ene kant hoort het er gewoon bij en heb ik hierdoor meer tijd voor mijzelf en mijn onderneming(en), aan de andere kant toch wel stilletjes zo zonder m&#039;n meisje soms de hele dag om me heen.. Herkenbaar voor andere mama&#039;s? ❤️
.
#lifestyle #momtalk #kidstalk #family #mygirl #mydaughter #growingup #blackandwhite #personal" title="Sinds vandaag hebben we geen dagjes thuis meer samen.. Het is gedaan met samen eropuit, knutselen, bakken, filmpjes kijken en lanterfanten zoals we maar wilden 💔
.
Vanaf nu heeft Shae een maandje wennen op de basisschool gecombineerd met de laatste maand kinderopvang en vanaf 30 januari gaat ze volledig naar school.
.
Zulke dubbele gevoelens! Aan de ene kant hoort het er gewoon bij en heb ik hierdoor meer tijd voor mijzelf en mijn onderneming(en), aan de andere kant toch wel stilletjes zo zonder m&#039;n meisje soms de hele dag om me heen.. Herkenbaar voor andere mama&#039;s? ❤️
.
#lifestyle #momtalk #kidstalk #family #mygirl #mydaughter #growingup #blackandwhite #personal"  class=""/></a></li><li class=""><a href="//instagram.com/p/BdfAtrZAyu8/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/26183074_144952879618467_6697026897018093568_n.jpg"  alt="Heb jij een eigen bedrijf of droom je erover iets op te zetten?
.
Ook dit jaar gaan er ter inspiratie weer vrouwelijke ondernemers in de spotlight gezet worden 🙌🏻 Manon Toma trapt het jaar af! Lees het interview over haar bedrijf en het ondernemerschap via de link in bio 🖥
.
#lifestyle #entrepeneur #ondernemen #ondernemer #girlboss #ladyboss #businessbabesnl #interview #manontoma #personalbranding #branddesign #arnhem" title="Heb jij een eigen bedrijf of droom je erover iets op te zetten?
.
Ook dit jaar gaan er ter inspiratie weer vrouwelijke ondernemers in de spotlight gezet worden 🙌🏻 Manon Toma trapt het jaar af! Lees het interview over haar bedrijf en het ondernemerschap via de link in bio 🖥
.
#lifestyle #entrepeneur #ondernemen #ondernemer #girlboss #ladyboss #businessbabesnl #interview #manontoma #personalbranding #branddesign #arnhem"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2016 Curvacious.nl.</p>
			<p class="copyright right"></p>
					<!--LeaderBoard-->
                   <center><div><script type="text/javascript">adnxs.megatag.load({ size: '728x90', promoSizes: ['1x1'] });</script></div></center>
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-40aea10388d90c28bda9b75de57a6abc">
	</div>
	<div class="grofile-hash-map-a9f382076be3a148d89c6939469dc5b5">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"e13722b02a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F01%2Fgeld-besparen-tips-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'36324944',post:'13889092',tz:'1',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13889092' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/lifestyle/" rel="Begin het jaar goed met 52 bespaartips op een rij!">Lifestyle</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2018/01/basis-koekjes-recept/" title="The Cookie Bakery | Basis koekjes recept" class="upprev_thumbnail" rel="Begin het jaar goed met 52 bespaartips op een rij!"><img width="48" height="32" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="basis koekjes recept" title="The Cookie Bakery | Basis koekjes recept" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?resize=300%2C200 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13889084" data-permalink="http://curvacious.nl/blog/2018/01/basis-koekjes-recept/basis-koekjes-recept-1/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515321731&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="basis-koekjes-recept-1" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/basis-koekjes-recept-1.jpg?fit=760%2C507" /></a><h5><a href="http://curvacious.nl/blog/2018/01/basis-koekjes-recept/" rel="Begin het jaar goed met 52 bespaartips op een rij!">The Cookie Bakery | Basis koekjes recept</a></h5><p>Koekjes. Of ze nu crunchy, bros, smeuïg, zoet of hartig zijn, ik heb er een gigantisch zwak voor. In combinatie...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>