<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="verification" content="eec53e618a6cb5eb54353a449a6c6f0c" /> 

	<title>Mijn favoriete producten van L&#039;Occitane (drogere huid tips)</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="http://curvacious.nl/blog/wp-content/uploads/Favicon-koraal.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog RSS Feed" href="http://curvacious.nl/blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog Atom Feed" href="http://curvacious.nl/blog/feed/atom/" />
	<link rel="pingback" href="http://curvacious.nl/blog/xmlrpc.php" />
<script type="text/javascript">
var adnxsId = 1289446;
</script>
<script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script>

<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/curvacious.js"></script>
	
	<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Mijn favoriete producten van L’Occitane';
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heb jij een drogere huid die wel wat extra&#039;s kan gebruiken? Last van een trekkerig gevoel, droogtelijntjes en een jeukende huid? Dit zijn mijn huidige favoriete producten van L&#039;Occitane en ik deel ze graag als tip met je. Inclusief wat achtergrondinformatie over dit merk, wat één van m&#039;n favoriete beautymerken is."/>
<link rel="canonical" href="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mijn favoriete producten van L&#039;Occitane (drogere huid tips)" />
<meta property="og:description" content="Heb jij een drogere huid die wel wat extra&#039;s kan gebruiken? Last van een trekkerig gevoel, droogtelijntjes en een jeukende huid? Dit zijn mijn huidige favoriete producten van L&#039;Occitane en ik deel ze graag als tip met je. Inclusief wat achtergrondinformatie over dit merk, wat één van m&#039;n favoriete beautymerken is." />
<meta property="og:url" content="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/" />
<meta property="og:site_name" content="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" />
<meta property="article:publisher" content="http://www.facebook.com/CurvaciousNL" />
<meta property="article:tag" content="beauty" />
<meta property="article:tag" content="beautyblog" />
<meta property="article:tag" content="bodycare" />
<meta property="article:tag" content="gezichtsverzorging" />
<meta property="article:tag" content="huidverzorging" />
<meta property="article:tag" content="L&#039;Occitane" />
<meta property="article:tag" content="lichaamsverzorging" />
<meta property="article:tag" content="skincare" />
<meta property="article:section" content="Beauty" />
<meta property="article:published_time" content="2018-04-03T06:30:15+02:00" />
<meta property="article:modified_time" content="2018-03-29T13:37:36+02:00" />
<meta property="og:updated_time" content="2018-03-29T13:37:36+02:00" />
<meta property="og:image" content="http://curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Heb jij een drogere huid die wel wat extra&#039;s kan gebruiken? Last van een trekkerig gevoel, droogtelijntjes en een jeukende huid? Dit zijn mijn huidige favoriete producten van L&#039;Occitane en ik deel ze graag als tip met je. Inclusief wat achtergrondinformatie over dit merk, wat één van m&#039;n favoriete beautymerken is." />
<meta name="twitter:title" content="Mijn favoriete producten van L&#039;Occitane (drogere huid tips)" />
<meta name="twitter:site" content="@CurvaciousNL" />
<meta name="twitter:image" content="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?fit=760%2C507" />
<meta name="twitter:creator" content="@CurvaciousNL" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/curvacious.nl\/blog\/","sameAs":["http:\/\/www.facebook.com\/CurvaciousNL","https:\/\/instagram.com\/curvacious.nl\/","https:\/\/www.youtube.com\/user\/CurvaciousNL","http:\/\/pinterest.com\/curvaciousnl\/","https:\/\/twitter.com\/CurvaciousNL"],"@id":"#organization","name":"Curvacious","logo":"http:\/\/curvacious.nl\/blog\/wp-content\/uploads\/Logo1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//curvacious.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Feed" href="http://curvacious.nl/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Reactiesfeed" href="http://curvacious.nl/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog &raquo; Mijn favoriete producten van L’Occitane Reactiesfeed" href="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-22289144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22289144-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/curvacious.nl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://curvacious.nl/blog/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='http://curvacious.nl/blog/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-to-top-css'  href='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/css/wp-to-top.css?ver=4.9.4' type='text/css' media='all' />
<style id='wp-to-top-inline-css' type='text/css'>
.wp-to-top {
		background: #f96079;
		color: #fff; right: 10px; 
		font-size: 30px; 
		line-height: 30px; 
		}.wp-to-top:hover {
		color: #fff; 
		}
</style>
<link rel='stylesheet' id='sp_style-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/slicknav.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://curvacious.nl/blog/wp-content/themes/rosemary/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://curvacious.nl/blog/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='commentluv_style-css'  href='http://curvacious.nl/blog/wp-content/plugins/commentluv/css/commentluv.css?ver=4.9.4' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'left', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Mijn favoriete producten van L’Occitane' };
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cl_settings = {"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":null,"cl_version":"2.94.7","images":"http:\/\/curvacious.nl\/blog\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","_fetch":"65a3ef05b6","_info":"9db1649ce5","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/curvacious.nl\/blog\/2018\/04\/favoriete-producten-van-loccitane\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/curvacious.nl\/blog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='http://curvacious.nl/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://curvacious.nl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://curvacious.nl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p2spMc-WhuZ' />
<link rel="alternate" type="application/json+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F04%2Ffavoriete-producten-van-loccitane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://curvacious.nl/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F04%2Ffavoriete-producten-van-loccitane%2F&#038;format=xml" />

        <script>
	                    	        
            (function(p,z,Z){
                z=p.createElement("script");z.async=1;
                z.src="//pzz.io/pzz"+".js?uid=52547&host="+p.domain;
                (p.head||p.documentElement).insertBefore(z,Z);
            })(document);
        </script>
        

<!-- Plugin: Open externe links in een nieuw venster. Plugin door Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download het van http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('curvacious.nl') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
	
		#logo { padding:px 0 px; }
		
								#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: ; background:; }
		
		.slicknav_nav { background:; }
		.slicknav_nav a { color:; }
		.slicknav_menu .slicknav_icon-bar { background-color:; }
		
		#top-social a i { color:; }
		#top-social a:hover i { color:; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:; }
		
		a, .social-widget a:hover > i { color:; }
		.post-header .cat a, .post-entry blockquote { border-color:; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:;}
		.feat-item .read-more:hover, .more-button:hover  { background:; color:; border-color:;}
		
				
    </style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22289144-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;left:5px;display:block;left:-415px;display:block;}
 </style>
	
<meta name="theme-color" content="#f96079" />

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#f96079">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#f96079">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#f96079">
</head>

<body class="post-template-default single single-post postid-13890293 single-format-standard pzz-tracking-only pzz-post-is-tracking-only">

	<div id="top-bar">
	
		<div class="container">
			
			<div id="nav-wrapper">
				<div class="menu"><ul>
				<li class="menu1"><a href="http://curvacious.nl/blog/" />Home</a></li>
				<li><a href="http://curvacious.nl/blog/category/beauty/" />Beauty</a></li>
				<li><a href="http://curvacious.nl/blog/category/plussize-fashion/" />Fashion</a></li>
				<li><a href="http://curvacious.nl/blog/category/lifestyle/" />Lifestyle</a>
<ul class="children">
<li><a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/">Baby & kind</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/">Eten & drinken</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/">Huis & interieur</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/media/">Media</a></li>
<li><a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/">Reizen & vrije tijd</a></li>
</ul>
</li>
				<li><a href="http://curvacious.nl/blog/category/persoonlijk/" />Personal</a></li>
				<li><a href="http://curvacious.nl/blog/about/" />About</a></li>
				<li><a href="http://curvacious.nl/blog/contact/" />Contact</a></li>
				</ul></div>
			</div>
			
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>				<i class="fa fa-search search-desktop"></i>
				<i class="fa fa-search search-toggle"></i>
			</div>
			
			<!-- Responsive Search -->
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://curvacious.nl/blog/">
		<input type="text" placeholder="Zoek en enter..." name="s" id="s" />
</form>			</div>
			<!-- -->
						
						<div id="top-social" >
		
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																								
			</div>
						
		</div>
	
	</div>

	<header id="header">
	
		<div class="container">
			
			<div id="logo">

									
											<h2><a href="http://curvacious.nl/blog"><img src="http://curvacious.nl/blog/wp-content/uploads/Logo-koraal.png" alt="Curvacious.nl | Feel good lifestyle, beauty &amp; plussize fashion blog" /></a></h2>
										
<center>
<!-- BEGIN JS TAG - Curvacious.nl - ROS - 970x250 < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914126&size=970x250&promo_sizes=728x90,1800x200,970x500,1800x1000,970x1000&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
</center>
<center>
<!-- BEGIN JS TAG - Curvacious.nl - Mobile - 300x250 - Top < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914135&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
</center>
				
								
			</div>
			
		</div>
		
	</header>	
	<div class="container">
		
		<div id="content">
		
			<div id="main" >
			
								
					<article id="post-13890293" class="post-13890293 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-beauty tag-beautyblog tag-bodycare tag-gezichtsverzorging tag-huidverzorging tag-loccitane tag-lichaamsverzorging tag-skincare">
	
	<div class="post-header">
		
				<span class="cat"><a href="http://curvacious.nl/blog/category/beauty/" title="View all posts in Beauty" >Beauty</a></span>
				
					<h1>Mijn favoriete producten van L’Occitane</h1>
				
				<span class="date">3 april 2018</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
		
				
			<p style="text-align: justify;"><a href="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/"><img data-attachment-id="13890297" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-2-2/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519990290&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence-2" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13890297" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?resize=760%2C507" alt="favoriete producten van L'Occitane" width="760" height="507" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><br />
L’Occitane is als het om beautyproducten gaat toch wel echt één van mijn favoriete merken. Het verhaal achter het merk spreekt me aan, ze gebruiken gewoonweg mooie ingrediënten en door de jaren heen zijn er toch echt redelijk wat producten geweest die ik meerdere keren heb gekocht. En met mijn werk waarin ik veel beautyproducten toegestuurd krijg, zegt dat heel wat. Ik vertel je graag iets meer over het merk L’Occitane zelf en deel graag mijn favoriete producten met je. <span id="more-13890293"></span></p>
<p style="text-align: justify;"><strong><img data-attachment-id="13890295" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-2/" data-orig-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?fit=760%2C428" data-orig-size="760,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence" data-image-description="" data-medium-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?fit=760%2C428" class="aligncenter size-full wp-image-13890295" src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?resize=760%2C428" alt="favoriete producten van L'Occitane" width="760" height="428" srcset="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?w=760 760w, https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence.jpg?resize=300%2C169 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /><br />
L’Occitane..</strong><br />
Olivier Baussan was een jonge man van 23 jaar met een grote passie voor de natuur en essentiële olie. Hij destilleerde zijn eerste rozemarijnolie en ging deze vervolgens op locale Provencaalse markten verkopen. Het merk L’Occitane werd zo in 1976 geboren.</p>
<p style="text-align: justify;">Sinds de oprichting van het merk zet L’Occitane zich in voor mooie doelen. Zo geven ze hulp aan mensen met een visuele afwijking en helpen ze bij de financiële emancipatie van vrouwen in Burkina Faso. In 2006 werd de L’Occitane Foundation opgericht om die hulp nog een stap verder te brengen en zo boden ze onder andere hulp bij de reconstructie van Noord Japan na de tsunami in 2011. Een merk met een hart en daar heb ik zeker een zwak voor &#x2665;</p>
<p style="text-align: justify;"><strong>..en Provence</strong><br />
Een prachtig gebied in Frankrijk met een rijke grond, unieke landschappen en vele geheimen en het gebied waar L’Occitane haar oorsprong vond. Met verschillende lokale initiatieven werkt het merk met meer dan 130 Franse landbouwers en meer dan 10.000 plukkers samen om dit landschap te beschermen en gebruik te mogen maken van de vele werkzame ingrediënten die de grond biedt.</p>
<p style="text-align: justify;">Good to know: bijna alle producten van L’Occitane bevatten minstens 90%, en 57% ervan zelfs meer dan 95% aan natuurlijke ingrediënten. L’Occitane test daarnaast de gebruikte grondstoffen en eindproducten niet op dieren.</p>
<p><img data-attachment-id="13890296" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-1/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519990137&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence-1" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13890296" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?resize=760%2C507" alt="favoriete producten van L'Occitane" width="760" height="507" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-1.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Mijn favoriete producten van L’occitane</strong><br />
Nu de winter achter de rug is, de lente net begonnen is heeft mijn huid best wat last van de overgang. Droge en ruwe plekjes, een kriebelende huid.. het is duidelijk tijd voor wat extra&#8217;s in deze periode. Ik kan in zulke tijden dan ook niet zonder producten zoals onderstaande drie. Let op: het zijn wel echt meer tips voor de drogere huidjes :)</p>
<p><img data-attachment-id="13890298" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-3/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519990336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence-3" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13890298" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?resize=760%2C507" alt="favoriete producten van L'Occitane" width="760" height="507" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-3.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Pivoine Sublime petal cleansing oil</strong> 200ml, €29,50<br />
Zoals je ziet is deze reinigingsolie alweer bijna op. Hij kwam voor het eerst voorbij in deze <a href="http://curvacious.nl/blog/2017/09/video-beauty-talk-1/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Beauty Talk video</span></a> vorig jaar. Dat geeft maar goed aan hoe zuinig hij in gebruik is! Je neemt een klein beetje van de olie, warmt dit op tussen de vingertoppen, masseert dit over je droge huid – en dus óver je make-up – met ronddraaiende bewegingen en neemt hierbij ook je oogleden en wimpers zachtjes mee. Vervolgens haal je zonder moeite met een lauwwarm nat washandje alle make-up van je gezicht. Een goede reiniger dus en dat zonder dat je gezicht naderhand trekkerig of droog aanvoelt: juist lekker zacht en soepel!</p>
<p><img data-attachment-id="13890300" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-5/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519990398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence-5" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13890300" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?resize=760%2C507" alt="favoriete producten van L'Occitane" width="760" height="507" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-5.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Immortelle Divine eye balm</strong> 15ml, €62,00<br />
Zeker in de winter kan de huid rondom mijn ogen net even wat droger zijn waardoor fijne lijntjes en rimpeltjes wat dieper lijken en meer opvallen. Iets wat zeker in combinatie met make-up geen mooi effect geeft omdat foundation en concealer er dan in op gaan hopen. Trouw gebruik van een rijke oogbalsem als deze in de avond zorgt ervoor dat de huid rondom mijn ogen soepel en gehydrateerd is en frisser oogt en als groot voordeel daarbij dat make-up die ik aanbreng duidelijk mooier oogt en stukken minder in lijntjes gaat zitten.</p>
<p><img data-attachment-id="13890299" data-permalink="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/loccitane-en-provence-4/" data-orig-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519990345&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loccitane-en-provence-4" data-image-description="" data-medium-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?fit=760%2C507" class="aligncenter size-full wp-image-13890299" src="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?resize=760%2C507" alt="favoriete producten van L'Occitane" width="760" height="507" srcset="https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?w=760 760w, https://i0.wp.com/curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-4.jpg?resize=300%2C200 300w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Shea Butter shower oil</strong> 250ml, €17,00<br />
Geloof me, als je een droge huid hebt en je hebt nog nooit een douche olie gebruikt.. je weet niet wat je mist! In deze variant zit onder andere 10% shea boter, druivenpitolie, kokosextract, duindoornolie en vitamine E, de olie ruikt heerlijk en is op meerdere manieren te gebruiken. Je kan hem gewoon onder de douche gebruiken door je lichaam nat te maken, de douchekop van je af te draaien, jezelf in te smeren met de olie, even in te laten trekken en hem vervolgens af te spoelen, maar het is ook een heel fijn product om mee te scheren. Naderhand droog deppen en je huid voelt lekker zacht en soepel aan en vraagt niet meer gelijk om een lik crème.</p>
<p style="text-align: justify;"><strong>Heb jij ervaring met dit merk? Zo ja, wat zijn jouw persoonlijke favorieten?</strong></p>
<p>Liefs,<br />
Desirée</p>
<div class="crp_related "><h3>Misschien vind je dit ook leuk:</h3><ul><li><a href="http://curvacious.nl/blog/2018/03/loccitane-aqua-reotier-review/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/loccitane-aqua-reotier-review-3.jpg?resize=150%2C150" alt="L’Occitane Aqua Réotier collectie" title="L’Occitane Aqua Réotier collectie" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">L’Occitane Aqua Réotier collectie</span></a></li><li><a href="http://curvacious.nl/blog/2018/03/beauty-talk-14/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?resize=150%2C150" alt="Beauty Talk #14" title="Beauty Talk #14" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Beauty Talk #14</span></a></li><li><a href="http://curvacious.nl/blog/2018/03/budgetvriendelijke-beautynieuwtjes/"    target="_blank" ><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-maart-2018-11.jpg?resize=150%2C150" alt="Beauty Talk #11 | Budgetvriendelijke beautynieuwtjes" title="Beauty Talk #11 | Budgetvriendelijke beautynieuwtjes" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Beauty Talk #11 | Budgetvriendelijke&hellip;</span></a></li><li><a href="http://curvacious.nl/blog/2018/03/lush-etherische-olien-gids/"    target="_blank" ><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/lush-etherische-oliën-3.jpg?resize=150%2C150" alt="Love it! | Lush brengt interactieve gids over etherische oliën uit" title="Love it! | Lush brengt interactieve gids over etherische oliën uit" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Love it! | Lush brengt interactieve gids&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			
				
		
				
								
	</div>
	
		
	<div class="post-meta">
		
				
		<div class="meta-comments">
			<a href="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/#comments">5 reacties</a>		</div>
				
				<div class="meta-share">
			<span class="share-text">Delen:</span>
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mijn favoriete producten van L’Occitane%20-%20http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/&media=http://curvacious.nl/blog/wp-content/uploads/2018/04/loccitane-en-provence-2.jpg&description=Mijn favoriete producten van L’Occitane"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
		
	<div class="post-comments" id="comments">
	
	<div class="post-box"><h4 class="post-box-title"> Reacties op dit artikel</h4></div><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-361472">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/1532a13b03bd679b6fcb1d2335d5fd84?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1532a13b03bd679b6fcb1d2335d5fd84?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-361472' onclick='return addComment.moveForm( "comment-361472", "361472", "respond", "13890293" )' aria-label='Antwoord op VWillemse'>Reply</a>											</span>
					<span class="author">VWillemse</span>
					<span class="date">3 april 2018 at 11:26</span>
										<p>Echt z&#8217;on heerlijk merk dat ik ook link aan vakantie en famillie<br />
Hoewel het nu ook hier heel goed verkrijgbaar is vind ik het nog steeds het fijnste om het over de grens te halen, dan sla ik echt in :-)</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-361466">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/9ceb1ddf795740505c5cb3663749f8f9?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/9ceb1ddf795740505c5cb3663749f8f9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-361466' onclick='return addComment.moveForm( "comment-361466", "361466", "respond", "13890293" )' aria-label='Antwoord op Daniëlle Springer'>Reply</a>											</span>
					<span class="author"><a href='http://www.makemeblush.nl' rel='external nofollow' class='url'>Daniëlle Springer</a></span>
					<span class="date">3 april 2018 at 10:07</span>
										<p>Zelf ben ik met alle drie de producten nog niet bekend, maar die douche olie lijkt mij eigenlijk wel wat!</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-361457">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://2.gravatar.com/avatar/2be34541d5ff34d7b467c224b26e3a6c?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2be34541d5ff34d7b467c224b26e3a6c?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-361457' onclick='return addComment.moveForm( "comment-361457", "361457", "respond", "13890293" )' aria-label='Antwoord op Lindsey Beljaars'>Reply</a>											</span>
					<span class="author"><a href='http://lindseybeljaars.nl/' rel='external nofollow' class='url'>Lindsey Beljaars</a></span>
					<span class="date">3 april 2018 at 08:22</span>
										<p>Oeh de petal cleansing oil is hier ook mega favoriet!<br />
<span class="cluv">Lindsey Beljaars&#8217;s laatste artikel:<a class="ff9d24f80e 361457" rel="nofollow" href="http://lindseybeljaars.nl/2018/04/lottie-london-holo-duo-chrome-lipgloss/">Lottie London #Holo Duo Chrome Lipgloss</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-361454">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://0.gravatar.com/avatar/374da28ae5390dba1ba3b898dc59f3b2?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/374da28ae5390dba1ba3b898dc59f3b2?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-361454' onclick='return addComment.moveForm( "comment-361454", "361454", "respond", "13890293" )' aria-label='Antwoord op Patricia'>Reply</a>											</span>
					<span class="author"><a href='http://www.twijfelmoeder.nl' rel='external nofollow' class='url'>Patricia</a></span>
					<span class="date">3 april 2018 at 07:38</span>
										<p>Echt zo&#8217;n heerlijk merk!<br />
<span class="cluv">Patricia&#8217;s laatste artikel:<a class="633f256507 361454" rel="nofollow" href="https://www.twijfelmoeder.nl/2018/04/ontsluiting-wanneer-mag-ik-naar-het-ziekenhuis/">Ontsluiting… wanneer mag ik naar het ziekenhuis?</a></span></p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-361452">
			
			<div class="thecomment">
						
				<div class="author-img">
					<img alt='' src='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a9f382076be3a148d89c6939469dc5b5?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div>
				
				<div class="comment-text">
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-361452' onclick='return addComment.moveForm( "comment-361452", "361452", "respond", "13890293" )' aria-label='Antwoord op chucky1012'>Reply</a>											</span>
					<span class="author"><a href='https://homemadepicturemania.wordpress.com/2018/02/25/beste-aankoop-kringloopwinkel/' rel='external nofollow' class='url'>chucky1012</a></span>
					<span class="date">3 april 2018 at 06:59</span>
										<p>Prachtige producten!<br />
Ik ga toch maar een keer naar de winkel die dit verkoopt 👌</p>
<p>Xoxo</p>
				</div>
						
			</div>
			
			
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antwoorden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/04/favoriete-producten-van-loccitane/#respond" style="display:none;">Annuleren</a></small></h3>			<form action="http://curvacious.nl/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='13890293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0722668118" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/CL91_White.gif"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://curvacious.nl/blog/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Stuur mij een e-mail als er vervolgreacties zijn.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Stuur mij een e-mail als er nieuwe berichten zijn.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div> <!-- end comments div -->	
</article>						
								
								
			</div>

<aside id="sidebar">
	
	<div id="text-27" class="widget widget_text">			<div class="textwidget"><!-- BEGIN JS TAG -  Curvacious.nl - ROS - 300x600 < - DO NOT MODIFY -->
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 960) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914127&size=300x600&promo_sizes=300x250&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 960) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914141&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script>

</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><div align="center">
<p><img class="aligncenter size-full wp-image-13889062" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/01/sidebar-januari-2018.png?resize=350%2C349" alt="" width="350" height="349" data-recalc-dims="1" /></p>
<p>Hi! Ik ben Desirée, moeder van dochter Shae (4) en woon samen met mijn man Paul en onze poezen Sassy &amp; Pixie in het groene Arnhem. Curvacious.nl is een persoonlijke blog vol <em>feel good</em> inspiratie, tips en nieuwtjes en mijn leven als ondernemende moeder. Enjoy!</p>
</div>
</div>
		</div><div id="solopine_social_widget-4" class="widget solopine_social_widget"><h4 class="widget-title">Social Media</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/CurvaciousNL" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/CurvaciousNL" target="_blank"><i class="fa fa-twitter"></i></a>				<a href="http://instagram.com/CurvaciousNL" target="_blank"><i class="fa fa-instagram"></i></a>				<a href="http://pinterest.com/Curvaciousnl" target="_blank"><i class="fa fa-pinterest"></i></a>				<a href="http://bloglovin.com/blogs/curvacious-1795757" target="_blank"><i class="fa fa-heart"></i></a>												<a href="http://youtube.com/user/CurvaciousNL" target="_blank"><i class="fa fa-youtube-play"></i></a>																							</div>
			
			
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title">Instagram @CurvaciousNL</h4>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/code/173196" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>
		</div><div id="text-28" class="widget widget_text"><h4 class="widget-title">must reads</h4>			<div class="textwidget"><DIV ALIGN="center"><a href="http://curvacious.nl/blog/tag/recept/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Recepten.png?w=1080" alt="" title="" data-recalc-dims="1" /></a>
<a href="http://curvacious.nl/blog/tag/feel-good/"><img src="https://i1.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Feel-good-tips.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/how-to/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/How-to.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/tag/beauty-food/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Beauty-food.png?w=1080" alt="" title="" data-recalc-dims="1" /></a> 
<a href="http://curvacious.nl/blog/2013/01/handig-webwinkeloverzicht-plussize-fashion/"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2015/06/Plussize-shops.png?w=1080" alt="" title="" data-recalc-dims="1" /></a></DIV></div>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Nieuwste artikelen</h4>		<ul>
											<li>
					<a href="http://curvacious.nl/blog/2018/04/tips-voor-het-bezichtigen-van-een-woning/">Geldzaken | Tips voor het bezichtigen van een woning</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/">Mijn favoriete producten van L’Occitane</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/04/pip-studio-good-morning-collectie/">Interieur | Pip Studio Good Morning collectie</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/04/frisse-spritsen-met-paaseitjes/">The Cookie Bakery | Frisse spritsen met Paaseitjes</a>
									</li>
											<li>
					<a href="http://curvacious.nl/blog/2018/03/beauty-talk-14/">Beauty Talk #14</a>
									</li>
					</ul>
		</div><div id="text-26" class="widget widget_text"><h4 class="widget-title">Quote</h4>			<div class="textwidget"><DIV ALIGN="center"><img src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/sidebarquote.jpg?w=1080" data-recalc-dims="1"></DIV></div>
		</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h4 class="widget-title">Nieuwsbrief</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Handig! Mis nooit een artikel, nieuwtje of winactie. Ontvang de laatste updates in je mailbox. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-mailadres						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mailadres" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://curvacious.nl/blog/2018/04/favoriete-producten-van-loccitane/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Verzenden" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h4 class="widget-title">Ik blog over..</h4><div class="tagcloud"><a href="http://curvacious.nl/blog/category/beauty/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Beauty (2.627 items)">Beauty</a>
<a href="http://curvacious.nl/blog/category/lifestyle/eten-drinken/" class="tag-cloud-link tag-link-1127 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="Eten &amp; drinken (208 items)">Eten &amp; drinken</a>
<a href="http://curvacious.nl/blog/category/lifestyle/huis-interieur/" class="tag-cloud-link tag-link-81 tag-link-position-3" style="font-size: 9.4848484848485pt;" aria-label="Huis &amp; interieur (171 items)">Huis &amp; interieur</a>
<a href="http://curvacious.nl/blog/category/lifestyle/" class="tag-cloud-link tag-link-1386 tag-link-position-4" style="font-size: 8.4242424242424pt;" aria-label="Lifestyle (137 items)">Lifestyle</a>
<a href="http://curvacious.nl/blog/category/lifestyle/baby-en-kind/" class="tag-cloud-link tag-link-1836 tag-link-position-5" style="font-size: 8.4242424242424pt;" aria-label="Mama &amp; Kind (137 items)">Mama &amp; Kind</a>
<a href="http://curvacious.nl/blog/category/lifestyle/media/" class="tag-cloud-link tag-link-24 tag-link-position-6" style="font-size: 11.818181818182pt;" aria-label="Media (289 items)">Media</a>
<a href="http://curvacious.nl/blog/category/persoonlijk/" class="tag-cloud-link tag-link-1387 tag-link-position-7" style="font-size: 10.227272727273pt;" aria-label="Persoonlijk (204 items)">Persoonlijk</a>
<a href="http://curvacious.nl/blog/category/plussize-fashion/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 15.106060606061pt;" aria-label="Plussize &amp; Fashion (583 items)">Plussize &amp; Fashion</a>
<a href="http://curvacious.nl/blog/category/lifestyle/reizen-vrije-tijd/" class="tag-cloud-link tag-link-1107 tag-link-position-9" style="font-size: 8pt;" aria-label="Reizen &amp; vrije tijd (125 items)">Reizen &amp; vrije tijd</a></div>
</div><div id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archief</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://curvacious.nl/blog/2018/04/'> april 2018 </option>
	<option value='http://curvacious.nl/blog/2018/03/'> maart 2018 </option>
	<option value='http://curvacious.nl/blog/2018/02/'> februari 2018 </option>
	<option value='http://curvacious.nl/blog/2018/01/'> januari 2018 </option>
	<option value='http://curvacious.nl/blog/2017/12/'> december 2017 </option>
	<option value='http://curvacious.nl/blog/2017/11/'> november 2017 </option>
	<option value='http://curvacious.nl/blog/2017/10/'> oktober 2017 </option>
	<option value='http://curvacious.nl/blog/2017/09/'> september 2017 </option>
	<option value='http://curvacious.nl/blog/2017/08/'> augustus 2017 </option>
	<option value='http://curvacious.nl/blog/2017/07/'> juli 2017 </option>
	<option value='http://curvacious.nl/blog/2017/06/'> juni 2017 </option>
	<option value='http://curvacious.nl/blog/2017/05/'> mei 2017 </option>
	<option value='http://curvacious.nl/blog/2017/04/'> april 2017 </option>
	<option value='http://curvacious.nl/blog/2017/03/'> maart 2017 </option>
	<option value='http://curvacious.nl/blog/2017/02/'> februari 2017 </option>
	<option value='http://curvacious.nl/blog/2017/01/'> januari 2017 </option>
	<option value='http://curvacious.nl/blog/2016/12/'> december 2016 </option>
	<option value='http://curvacious.nl/blog/2016/11/'> november 2016 </option>
	<option value='http://curvacious.nl/blog/2016/10/'> oktober 2016 </option>
	<option value='http://curvacious.nl/blog/2016/09/'> september 2016 </option>
	<option value='http://curvacious.nl/blog/2016/08/'> augustus 2016 </option>
	<option value='http://curvacious.nl/blog/2016/07/'> juli 2016 </option>
	<option value='http://curvacious.nl/blog/2016/06/'> juni 2016 </option>
	<option value='http://curvacious.nl/blog/2016/05/'> mei 2016 </option>
	<option value='http://curvacious.nl/blog/2016/04/'> april 2016 </option>
	<option value='http://curvacious.nl/blog/2016/03/'> maart 2016 </option>
	<option value='http://curvacious.nl/blog/2016/02/'> februari 2016 </option>
	<option value='http://curvacious.nl/blog/2016/01/'> januari 2016 </option>
	<option value='http://curvacious.nl/blog/2015/12/'> december 2015 </option>
	<option value='http://curvacious.nl/blog/2015/11/'> november 2015 </option>
	<option value='http://curvacious.nl/blog/2015/10/'> oktober 2015 </option>
	<option value='http://curvacious.nl/blog/2015/09/'> september 2015 </option>
	<option value='http://curvacious.nl/blog/2015/08/'> augustus 2015 </option>
	<option value='http://curvacious.nl/blog/2015/07/'> juli 2015 </option>
	<option value='http://curvacious.nl/blog/2015/06/'> juni 2015 </option>
	<option value='http://curvacious.nl/blog/2015/05/'> mei 2015 </option>
	<option value='http://curvacious.nl/blog/2015/04/'> april 2015 </option>
	<option value='http://curvacious.nl/blog/2015/03/'> maart 2015 </option>
	<option value='http://curvacious.nl/blog/2015/02/'> februari 2015 </option>
	<option value='http://curvacious.nl/blog/2015/01/'> januari 2015 </option>
	<option value='http://curvacious.nl/blog/2014/12/'> december 2014 </option>
	<option value='http://curvacious.nl/blog/2014/11/'> november 2014 </option>
	<option value='http://curvacious.nl/blog/2014/10/'> oktober 2014 </option>
	<option value='http://curvacious.nl/blog/2014/09/'> september 2014 </option>
	<option value='http://curvacious.nl/blog/2014/08/'> augustus 2014 </option>
	<option value='http://curvacious.nl/blog/2014/07/'> juli 2014 </option>
	<option value='http://curvacious.nl/blog/2014/06/'> juni 2014 </option>
	<option value='http://curvacious.nl/blog/2014/05/'> mei 2014 </option>
	<option value='http://curvacious.nl/blog/2014/04/'> april 2014 </option>
	<option value='http://curvacious.nl/blog/2014/03/'> maart 2014 </option>
	<option value='http://curvacious.nl/blog/2014/02/'> februari 2014 </option>
	<option value='http://curvacious.nl/blog/2014/01/'> januari 2014 </option>
	<option value='http://curvacious.nl/blog/2013/12/'> december 2013 </option>
	<option value='http://curvacious.nl/blog/2013/11/'> november 2013 </option>
	<option value='http://curvacious.nl/blog/2013/10/'> oktober 2013 </option>
	<option value='http://curvacious.nl/blog/2013/09/'> september 2013 </option>
	<option value='http://curvacious.nl/blog/2013/08/'> augustus 2013 </option>
	<option value='http://curvacious.nl/blog/2013/07/'> juli 2013 </option>
	<option value='http://curvacious.nl/blog/2013/06/'> juni 2013 </option>
	<option value='http://curvacious.nl/blog/2013/05/'> mei 2013 </option>
	<option value='http://curvacious.nl/blog/2013/04/'> april 2013 </option>
	<option value='http://curvacious.nl/blog/2013/03/'> maart 2013 </option>
	<option value='http://curvacious.nl/blog/2013/02/'> februari 2013 </option>
	<option value='http://curvacious.nl/blog/2013/01/'> januari 2013 </option>
	<option value='http://curvacious.nl/blog/2012/12/'> december 2012 </option>
	<option value='http://curvacious.nl/blog/2012/11/'> november 2012 </option>
	<option value='http://curvacious.nl/blog/2012/10/'> oktober 2012 </option>
	<option value='http://curvacious.nl/blog/2012/09/'> september 2012 </option>
	<option value='http://curvacious.nl/blog/2012/08/'> augustus 2012 </option>
	<option value='http://curvacious.nl/blog/2012/07/'> juli 2012 </option>
	<option value='http://curvacious.nl/blog/2012/06/'> juni 2012 </option>
	<option value='http://curvacious.nl/blog/2012/05/'> mei 2012 </option>
	<option value='http://curvacious.nl/blog/2012/04/'> april 2012 </option>
	<option value='http://curvacious.nl/blog/2012/03/'> maart 2012 </option>
	<option value='http://curvacious.nl/blog/2012/02/'> februari 2012 </option>
	<option value='http://curvacious.nl/blog/2012/01/'> januari 2012 </option>
	<option value='http://curvacious.nl/blog/2011/12/'> december 2011 </option>
	<option value='http://curvacious.nl/blog/2011/11/'> november 2011 </option>
	<option value='http://curvacious.nl/blog/2011/10/'> oktober 2011 </option>
	<option value='http://curvacious.nl/blog/2011/09/'> september 2011 </option>
	<option value='http://curvacious.nl/blog/2011/08/'> augustus 2011 </option>
	<option value='http://curvacious.nl/blog/2011/07/'> juli 2011 </option>
	<option value='http://curvacious.nl/blog/2011/06/'> juni 2011 </option>
	<option value='http://curvacious.nl/blog/2011/05/'> mei 2011 </option>
	<option value='http://curvacious.nl/blog/2011/04/'> april 2011 </option>
	<option value='http://curvacious.nl/blog/2011/03/'> maart 2011 </option>
	<option value='http://curvacious.nl/blog/2011/02/'> februari 2011 </option>
	<option value='http://curvacious.nl/blog/2011/01/'> januari 2011 </option>
	<option value='http://curvacious.nl/blog/2010/12/'> december 2010 </option>
	<option value='http://curvacious.nl/blog/2010/11/'> november 2010 </option>
	<option value='http://curvacious.nl/blog/2010/10/'> oktober 2010 </option>
	<option value='http://curvacious.nl/blog/2010/09/'> september 2010 </option>
	<option value='http://curvacious.nl/blog/2010/08/'> augustus 2010 </option>
	<option value='http://curvacious.nl/blog/2010/07/'> juli 2010 </option>
	<option value='http://curvacious.nl/blog/2010/06/'> juni 2010 </option>
	<option value='http://curvacious.nl/blog/2010/05/'> mei 2010 </option>
	<option value='http://curvacious.nl/blog/2010/04/'> april 2010 </option>

		</select>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 960) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914129&amp;size=300x250&amp;cb=%timestamp" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script><br />
<script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 960) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12914141&#038;size=300x250&#038;promo_sizes=320x240,320x100,320x50&#038;promo_alignment=center&#038;cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script></p>
</div>
		</div><div id="text-29" class="widget widget_text"><h4 class="widget-title">Affiliate disclaimer</h4>			<div class="textwidget"><p>Deze website maakt soms gebruik van affiliate links. Het aanklikken hiervan kost jou niks, maar mocht je wat aanschaffen via zo&#8217;n link dan verdien ik hier een kleine commissie over. Dit investeer ik weer om de website optimaal te kunnen laten draaien. Dankjewel!</p>
</div>
		</div>	
</aside>	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<div id="instagram-footer">
		
		<div id="null-instagram-feed-5" class="instagram-widget null-instagram-feed"><h4 class="instagram-title">Instagram @CurvaciousNL</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BhGpjPPgbLe/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/99333f73fb484def77e91a56c4929164/5B69832E/t51.2885-15/e35/29414503_2016827005241074_3868709701885624320_n.jpg"  alt="L&#039;Occitane is één van mijn favoriete beautymerken. In het artikel van vandaag vertel ik wat meer over de historie van het merk en deel ik mijn 3 aanraders voor een droge huid. Link in bio 💋

#beauty #skincare #skincarejunkie #loccitane #sheabutter #oil #dryskin #bodycare #provence #france" title="L&#039;Occitane is één van mijn favoriete beautymerken. In het artikel van vandaag vertel ik wat meer over de historie van het merk en deel ik mijn 3 aanraders voor een droge huid. Link in bio 💋

#beauty #skincare #skincarejunkie #loccitane #sheabutter #oil #dryskin #bodycare #provence #france"  class=""/></a></li><li class=""><a href="//instagram.com/p/BhEcWdEg-T2/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/ab9e93d8c5f8e412c2b9119d1e2d8513/5B732DD6/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/29404027_206762610084810_5598325579246993408_n.jpg"  alt="Genieten van een dagje met mijn twee favoriete mensen ❤️ Rondje kinderboerderij, een lekkere wandeling maken en als afsluiter laat lunchen met cheesecake en cappuccino. Wat doe jij vandaag?

#love #fatherdaughter #posbank #veluwe #nature #familytime #qualitytime #outdoors #walking #happiness" title="Genieten van een dagje met mijn twee favoriete mensen ❤️ Rondje kinderboerderij, een lekkere wandeling maken en als afsluiter laat lunchen met cheesecake en cappuccino. Wat doe jij vandaag?

#love #fatherdaughter #posbank #veluwe #nature #familytime #qualitytime #outdoors #walking #happiness"  class=""/></a></li><li class=""><a href="//instagram.com/p/BhDsw7DAyO8/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/4e7354006a1e4b2c45f539977ae6a561/5B64DA48/t51.2885-15/s640x640/sh0.08/e35/29716571_1445295892243384_2212658896248504320_n.jpg"  alt="Good morning! Hier een heerlijk rustige 2e Paasdag voor de boeg met z&#039;n drietjes. Nu nog in bed luieren en straks lekker ontbijten 🐥 Wat zijn jouw plannen voor vandaag?

Oh, en voor de liefhebbers van Pip Studio staat er nu een leuk artikel online over de nieuwste collectie ❤️ Fijne dag!

#lifestyle #home #pipstudio #oriental #interior #accessories #pink #goodmorning #porcelain #bathroom" title="Good morning! Hier een heerlijk rustige 2e Paasdag voor de boeg met z&#039;n drietjes. Nu nog in bed luieren en straks lekker ontbijten 🐥 Wat zijn jouw plannen voor vandaag?

Oh, en voor de liefhebbers van Pip Studio staat er nu een leuk artikel online over de nieuwste collectie ❤️ Fijne dag!

#lifestyle #home #pipstudio #oriental #interior #accessories #pink #goodmorning #porcelain #bathroom"  class=""/></a></li><li class=""><a href="//instagram.com/p/BhCQTvZglJF/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/669be1e4ea150e87d1306130b901f99d/5B738E1E/t51.2885-15/s640x640/sh0.08/e35/29417345_1947073698644277_7941143764343455744_n.jpg"  alt="Fijne dagen allemaal! 🐥 Natuurlijk staat er ook deze zondag weer een koekjesrecept online 🙌🏻 Zo gemaakt, heerlijk van smaak en waarschijnlijk heb je er alles voor in huis. Link in bio 💋

#food #pasen #easter #cookies #cookie #thecookiebakery #recipe #recipes #chocolate #chocolade" title="Fijne dagen allemaal! 🐥 Natuurlijk staat er ook deze zondag weer een koekjesrecept online 🙌🏻 Zo gemaakt, heerlijk van smaak en waarschijnlijk heb je er alles voor in huis. Link in bio 💋

#food #pasen #easter #cookies #cookie #thecookiebakery #recipe #recipes #chocolate #chocolade"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bg_5z8vA-cb/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/9f81d2f4dd42caa1112002efd74e0395/5B5DE4A6/t51.2885-15/e35/c126.0.507.507/29401138_234758123748949_5653344715899142144_n.jpg"  alt="Er staan weer een aantal fijne beautynieuwtjes online, waaronder deze heerlijke silky body balm van L&#039;Occitane. De geur, textuur, het huidgevoel.. 😍 Beauty Talk #14 via de link in bio! 💋

#beauty #skincare #skincarejunkie #makeup #beautytalk #loccitane #rimmel #jilsander #wilkinson #etos" title="Er staan weer een aantal fijne beautynieuwtjes online, waaronder deze heerlijke silky body balm van L&#039;Occitane. De geur, textuur, het huidgevoel.. 😍 Beauty Talk #14 via de link in bio! 💋

#beauty #skincare #skincarejunkie #makeup #beautytalk #loccitane #rimmel #jilsander #wilkinson #etos"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bg8-g1yAiNA/" target="_self"  class=""><img src="//scontent-ams3-1.cdninstagram.com/vp/abe369746c86603d23a7db67e72ebb8c/5B67B5D0/t51.2885-15/s640x640/sh0.08/e35/c166.0.667.667/29403430_359642807863626_641505437841096704_n.jpg"  alt="De komende maanden staan er veel toffe tripjes gepland. Wat een heerlijk vooruitzicht! ☀ First up: Antibes in Zuid-Frankrijk. Een oud stadje bij Cannes en Nice wat prachtige pleinen, leuke straatjes, mooie historie en heerlijke restaurantjes belooft te hebben. Ik kan niet wachten dit te gaan ontdekken! 😊

#travel #france #antibes #sea #cotedazur #provence #alpes #baiedesanges #zoover #uitgenodigd" title="De komende maanden staan er veel toffe tripjes gepland. Wat een heerlijk vooruitzicht! ☀ First up: Antibes in Zuid-Frankrijk. Een oud stadje bij Cannes en Nice wat prachtige pleinen, leuke straatjes, mooie historie en heerlijke restaurantjes belooft te hebben. Ik kan niet wachten dit te gaan ontdekken! 😊

#travel #france #antibes #sea #cotedazur #provence #alpes #baiedesanges #zoover #uitgenodigd"  class=""/></a></li></ul></div>		
	</div>
	
	<div id="footer">
		
		<div class="container">
			
			<p class="copyright left">Alle informatie, afbeeldingen en artikelen van deze website mogen onder geen enkele voorwaarde worden gekopieerd en/of hergepubliceerd. De content op deze website is gebaseerd op persoonlijke mening waar geen rechten aan ontleend kunnen worden. © copyright 2010 - 2018 Curvacious.nl (onderdeel van Inzense Media)</p>
			<p class="copyright right"></p>
					
<!-- BEGIN JS TAG - Curvacious.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12914131&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

			
		</div>

	</div>
	
	<div id="cookie-law-info-bar"><span>Curvacious.nl gebruikt cookies om de website te perfectioneren en personaliseren. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ik accepteer!</a> <a href="http://curvacious.nl/blog/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Klik hier voor meer informatie.</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#c69f73","border_on":true,"button_1_button_colour":"#f96079","button_1_button_hover":"#c74d61","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#f96079","button_2_button_hover":"#c74d61","button_2_link_colour":"#f96079","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f96079","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<a href="#" class="wp-to-top hvr-wobble-vertical hvr-glow">
	<i class="fa fa-arrow-up"></i>
</a>
<!-- / wp-to-top -->	<div style="display:none">
	<div class="grofile-hash-map-1532a13b03bd679b6fcb1d2335d5fd84">
	</div>
	<div class="grofile-hash-map-9ceb1ddf795740505c5cb3663749f8f9">
	</div>
	<div class="grofile-hash-map-2be34541d5ff34d7b467c224b26e3a6c">
	</div>
	<div class="grofile-hash-map-e885a535dfb089193f6af753d09ed91c">
	</div>
	<div class="grofile-hash-map-a9f382076be3a148d89c6939469dc5b5">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://curvacious.nl/blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/fitvids.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/themes/rosemary/js/solopine.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"http:\/\/curvacious.nl\/blog\/wp-admin\/admin-ajax.php","nonce":"94994f14f1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/curvacious.nl\/blog\/wp-login.php?redirect_to=http%3A%2F%2Fcurvacious.nl%2Fblog%2F2018%2F04%2Ffavoriete-producten-van-loccitane%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpToTopVars = {"scrollDuration":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://curvacious.nl/blog/wp-content/plugins/wp-to-top/js/wp-to-top.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'36324944',post:'13890293',tz:'2',srv:'curvacious.nl'} ]);
	_stq.push([ 'clickTrackerInit', '36324944', '13890293' ]);
</script>
<div id="upprev_box"><h6>Meer in <a href="http://curvacious.nl/blog/category/beauty/" rel="Mijn favoriete producten van L’Occitane">Beauty</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://curvacious.nl/blog/2018/03/beauty-talk-14/" title="Beauty Talk #14" class="upprev_thumbnail" rel="Mijn favoriete producten van L’Occitane"><img width="48" height="32" src="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?fit=48%2C32" class="iworks_upprev_thumb wp-post-image" alt="Beauty Talk" title="Beauty Talk #14" srcset="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?w=760 760w, https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?resize=300%2C200 300w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13890273" data-permalink="http://curvacious.nl/blog/2018/03/beauty-talk-14/beauty-talk-14-2/" data-orig-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?fit=760%2C507" data-orig-size="760,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beauty-talk-14-2" data-image-description="" data-medium-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/curvacious.nl/blog/wp-content/uploads/2018/03/beauty-talk-14-2.jpg?fit=760%2C507" /></a><h5><a href="http://curvacious.nl/blog/2018/03/beauty-talk-14/" rel="Mijn favoriete producten van L’Occitane">Beauty Talk #14</a></h5><p>Beauty Talk, de rubriek waarin ik onder andere beautynieuwtjes deel die vers-van-de-pers zijn met mijn mening daarover. Een aantal mini-reviews...</p></div><a id="upprev_close" href="#" rel="close">Sluiten</a></div>	
</body>

</html>